Kaufberatung w124
Kaufberatung
  archiv.mb124.de
Werkzeugkiste
[ Galerie | Forennetiquette | Forenliste | Impressum | Datenschutzerklärung ]
[ Classic - Ersatzteildatenbank | Neueste Beiträge ]
Forum zu allen anderen Allradlern von Mercedes (also nicht W124 4matic) 

Seiten: 12345...Ende nächste Seite
Aktuelle Seite: 1 von 29
Ergebnisse 1 - 30 von 852
5 Tage zuvor
Ma-Ke
Moin. Meine 38 Jahre alte Mercedes G-Klasse war über 30 Jahre in Norwegen zugelassen (keine EU), wurde dann nach Polen (EU) gebracht und dort zugelassen, gekauft von mir in Polen, war beim Kauf da in Polen angemeldet mit polnischer Zulassung und polnischer HU. Vom TÜV Süd habe ich ein Datenblatt dafür bekommen (Link, für PKW bis 2000 kostet das 146 €), damit hat der Prüfer in Deutschla
Forum: W124-Technik Forum
8 Tage zuvor
Ma-Ke
Diesel schrieb: ------------------------------------------------------- > Was'n dös?? z.B. Dekalin Dekaseal, damit dichtet man bei Wohnwagen und Wohnmobilen die Fenster ab, bleibt dauerzäh und dauerklebrig, und härtet nicht aus.
Forum: W124-Technik Forum
19 Tage zuvor
Ma-Ke
Moin. Peter 300 E schrieb: ------------------------------------------------------- > ... ich habe mir das - Traggelenk Abzieher Mercedes > 190 W201 W124 Presse Ausdrücker Werkzeug - > bei Ebay rangeholt. > > Funktioniert gut ... Habe das gleiche (ca. 62 € incl. Versand) - in meiner Werkstatt denen ich meine Presse geliehen habe haben die damit ca. 2 Stunden Arbeit
Forum: W124-Technik Forum
20 Tage zuvor
Ma-Ke
Moin. Ich habe bei meiner 38 Jahre alten Mercedes G-Klasse tatsächlich mal bei einem Reflektor, in dem unten Wasser drin stand und da das Verspiegelte weg bzw. verrostet war, mit einem Heißluftföhn die Verklebung der Streuscheibe aufgeweicht und diese entfernt, den Reflektor im unteren Bereich mit 2 Streifen Alu-Klebeband neu beschichtet, und unten ein 4-mm-Loch reingebohrt damit das Wasser
Forum: W124-Technik Forum
20 Tage zuvor
Ma-Ke
Moin. Lange war das beschriebene Problem völlig weg, kam dann sporadisch wieder, und heute leuchtete die Ölstands-Warnlampe auf einer 100 km langen Strecke durchgehend. Deswegen habe ich den 3-pligen "Polenstecker" X27 (siehe hier) über dem BKV bei laufendem Motor abgezogen, einen Draht in die Hülse vom abgezogenen Stecker beim braunschwarzen Kabel was zum KI geht reingesteckt
Forum: W124-Technik Forum
29 Tage zuvor
Ma-Ke
Goofie schrieb: ------------------------------------------------------- > ... wie habt ihr das gemacht? Steht etwas weiter oben: (Ich habe mir ein Nachbau-Hosenrohr für 119 Euro incl. Versand gekauft und eingebaut.) Ma-Ke
Forum: W124 Teilemarkt
30 Tage zuvor
Ma-Ke
Bernd_300D schrieb: ------------------------------------------------------- > ...wie soll ich da vorgehen? Was ist > besser? > > 1) Zuerst den Rahmen anschrauben und an den Rahmen > dann das Diff ? > > Oder > > 2) Erst das Diff an den Rahmen schrauben und dann > alles zusammen anbauen? ... Meine Werkstatt hatte letztens die komplette Hinterachse zu
Forum: W124-Technik Forum
30 Tage zuvor
Ma-Ke
Fabian MB300TE24V schrieb: ------------------------------------------------------- > ... An meinem 300D 89er war nur ein Rohr. ... Bei meinem 300 TD 92er + 91er mit OM603 sind 2 Flex-Rohre. Mein damaliger Schrauber wollte mal ein defektes durch "normale" handelsübliche Flexrohre (die mit dem Kreuzgeflecht) ersetzen, die passen da aber nicht rein, die sind zu dick. Ma-Ke
Forum: W124 Teilemarkt
30 Tage zuvor
Ma-Ke
Bernd_300D schrieb: ------------------------------------------------------- > Kann man eine Limo hinten (etwas) höher legen? > Hat jemand schon mal sowas gemacht? Geht das > überhaupt? Ich habe mein T-Modell hinten und vorne 8 cm höher gelegt, mit anderen Federn (die stärksten) und Unterlagen mit 4 Noppen:
Forum: W124-Technik Forum
4 Wochen zuvor
Ma-Ke
Bernd_300D schrieb: ------------------------------------------------------- > habe eine Hebebühne > kann ein bißchen schrauben > kein Schiebedach, weil ich einfach Angst habe ... > irgendwann ist die Wanne durchgerostet und wenn > man keins SD hat, rostet eben auch nix durch. Ich habe bei allen drei 300TD ein ESSD, alle drei sind zwar dicht, aber nur beim sch
Forum: W124-Technik Forum
5 Wochen zuvor
Ma-Ke
W124 400E schrieb: ------------------------------------------------------- > Ich hab nun erstmal ein gebrauchtes, jedoch > vollumpfänglich funktionierendes geordert. Sollte > es tatsächlich das Problem sein, kaufe ich mir > trotzdem noch ein originales neues. Vielleicht kauft Mercedes die Ersatz-ÜSR auch für 30 Euro aus China und verkauft die dann für 150 Euro...!?
Forum: W124-Technik Forum
6 Wochen zuvor
Ma-Ke
Moin. Cerberus schrieb: ------------------------------------------------------- > ... bei den neueren Modellen wirst Du Dich aber an > Fehlermeldungen gewöhnen müssen. ... JA! Ein ehemaliger Kollege fuhr einen neueren Mercedes, der fuhr plötzlich nur noch max. 80 km/h und regelte da automatisch ab weil das Steuergerät einen Fehler entdeckt hatte und meldete. Am Ende war &
Forum: W124-Technik Forum
6 Wochen zuvor
Ma-Ke
Moin. Ich habe jetzt erstmal mit der Ahle meines Taschenmessers (Victorinox Huntsman black) 4 Löcher in das plastik gebohrt, und die Lüfterhaube mit 2 Kabelbindern am Kühler und an der Karosserie so befestigt und in Fahrtrichtung gezogen, dass etwa 1,5 cm Luft zwischen Lüfter und Plastik der Lüfterhaube ist: Jetzt funktioniert wieder alles so wie es soll. Ich schätze die Ursach
Forum: W124-Technik Forum
6 Wochen zuvor
Ma-Ke
Moin. hier mal ein Foto von der Stelle, wo das Lüfterrad am Rand der Lüfterhaube schleift / klappert und sich am Ende nach dem Starten verkeilt und dann fest hakt: Ma-Ke
Forum: W124-Technik Forum
6 Wochen zuvor
Ma-Ke
Moin. Diesel schrieb: ------------------------------------------------------- > Übrigens: Der eigentlich Grund für die > Berührung von Lüfterflügel und Kühlerzarge > sind oft zermatschte Motor- bzw. Getriebelager. @Tom: Danke für die interessante Info! Ich habe mal im Forum recherchiert - zwischen dem Metallrand des Lagers bis zur Karosserie soll mindestens 13 mm Pla
Forum: W124-Technik Forum
6 Wochen zuvor
Ma-Ke
Moin. Es geht um meinen kristallgrünen 300TD von 1992 mit OM603. Heute hat sich die Lüfterhaube (Nr. A1245000855, ca. 100 €, siehe , und ) auf der Beifahrerseite irgendwie vom Kühler gelöst. Bei Starten klemmte dann der Lüfter (Nr. A6032000423, siehe ) an der Beifahrerseite an dem Rand der Lüfterhaube fest, klapperte beim Starten, und beim erneuten Starten dann nicht mehr, we
Forum: W124-Technik Forum
7 Wochen zuvor
Ma-Ke
Moin. Diesel schrieb: ------------------------------------------------------- > Ma-Ke schrieb: > ------------------------------------------------------- > > Oder das LKG ist defekt. > > Nein. > > Wenn an der Lampe +12V zu messen sind, kann das > Lampenkontrollgerät nicht die Ursache sein, denn > darüber läuft die Versorgungsspannung ja. Zumindes
Forum: W124-Technik Forum
7 Wochen zuvor
Ma-Ke
Moin. @Diesel / Tom: Danke für deine ausführliche kompetente Antwort! Und NEIN, du machst dich damit garantiert nicht bei mir unbeliebt - wenn es um die Elektrik geht haben mir deine guten Tipps und Hinweise schon oft geholfen! Diesel schrieb: ------------------------------------------------------- > .... Falls doch eine Spannung um > 12V zu messen ist, ist die Lampen entweder
Forum: W124-Technik Forum
7 Wochen zuvor
Ma-Ke
Moin. W124 400E schrieb: ------------------------------------------------------- > Oder Lampenkontrollgerät. So war es bei mir. > Keinen Fehler angezeigt und fast die gleichen > Symptome. Nein, das habe ich sogar mit dem funktionierenden LKG aus meinem anderen baugleichen Wagen ausgetauscht, gab keine Veränderung, gleicher Fehler. Wahrscheinlich tatsächlich irgendein Mass
Forum: W124-Technik Forum
7 Wochen zuvor
Ma-Ke
Moin. Günterx schrieb: ------------------------------------------------------- > Hallo, > > hat jemand die PIn Belegung für das > Lampenkontrollgerät? Hier: > Nur fiktiv: Angenommen dieses ist zerstört und > man hat keinen Ersatz - welche PINs müsste man > überbrücken, damit die Beleuchtung etc. trotzdem > funktioniert? Meine fiktive Idee dazu
Forum: W124-Technik Forum
7 Wochen zuvor
Ma-Ke
Moin. Bei meinem schwarzen W124er hatte ich folgendes Problem: der rechte Nebelscheinwerfer (NSW) und das rechte Fernlicht (FL) ging nicht. Also: * Sicherungen: kontrolliert, gewackelt, Kontakte gereinigt -> OK * Glühlampen: kontrolliert, getauscht -> OK * Lampenkontrollgerät LKG: ausgebaut & nachgelötet -> OK ? * Spannung an der Fassung des NSW gemessen -> 12,6 V =
Forum: W124-Technik Forum
7 Wochen zuvor
Ma-Ke
Moin. W124 400E schrieb: ------------------------------------------------------- > Das ist überhaupt nicht von oben herab. Das ist > eben der Unterschied zu früher. Da wurde nämlich > aufgeschaut zu den Menschen die professionell und > ordentlich arbeiten, heute ist sogar der > Hilfsschüler ein "Meister". Wie sollen es denn > Neulinge ordentlich lernen we
Forum: W124-Technik Forum
7 Wochen zuvor
Ma-Ke
Moin. Gunter M schrieb: ------------------------------------------------------- > hatte ich vor etwa 15 Jahren auch mal - > > Original-Ersatzteil bei MB gekauft. > Bin zu meinem Freund dem MB Mechaniker gefahren um > das einzubauen - > der meinte: Moment mal - holte eine Dose WD40 und > spruehte am Lenkstockhebel entlang tief bis an den > 'Fuss' des
Forum: W124-Technik Forum
7 Wochen zuvor
Ma-Ke
Moin. Mark-RE schrieb: ------------------------------------------------------- > Die Originalen Ausziehhaken nehmen und feste ziehen. > Wenn das 30 Jahre nicht raus war, dann wehren sich > die Dinger schonmal... Ich habe mir nach Vorlage eines Fotos der originalen KI-Abziehhaken (MB OE-Nr. W140589023300, Foto siehe hier & hier) heute solche Haken in ca. 20 Minuten aus 2 Fah
Forum: W124-Technik Forum
7 Wochen zuvor
Ma-Ke
Moin. @MarcusHH: DANKE für die interessante Info. Wenn man mal ein Problem mit dem Duoventil hat, und hier im Forum danach sucht, wird das auf jeden Fall sehr hilfreich sein! Manchmal vermisse ich auch hier im Forum nach der Frage in der abschließenden Antwort wie genau das Problem gelöst wurde, das wäre für alle anderen sehr hilfreich, die irgendwann vor einem ähnlichen Herausfor
Forum: W124-Technik Forum
7 Wochen zuvor
Ma-Ke
Ma-Ke schrieb: ------------------------------------------------------- > Wo kann das haken, Warum kann das > haken, Was hakt da...? Ab Hier ( ) im Video sieht man oben links und oben rechts auf dem KI ein Gummistück und mehrere Noppen/Widerhaken, und unten am Rand der Öffnung auf beiden Seiten irgendwelche Federbleche (?), kann das evtl. da klemmen? Evtl. versuche ich morgen da
Forum: W124-Technik Forum
7 Wochen zuvor
Ma-Ke
Moin. Ich bin gerade wegen Birnenwechsel einer Kontrolleuchte damit angefangen, bei meinem schwarzen S124er das Kombiinstrument (KI) auszubauen. Ich habe das so gemacht wie hier (Anleitung) oder hier (YouTube-Video) beschrieben: Masse an der Batterie abgeklemmt, Fahrer-Fußmatte raus, Tachowelle unten ausclipsen brauchte ich nicht da kein Clip vorhanden, Tachowelle im Fußraum nach oben
Forum: W124-Technik Forum
7 Wochen zuvor
Ma-Ke
Mark 250TD schrieb: ------------------------------------------------------- Moin. > Hier noch ein Link zu einem Bild des Leuchtmittels > mit Metermaß daneben: > Das Bild kann ich zwar nicht öffnen (dafür muss man im T4-Forum angemeldet sein), aber die "H4 Philips Ultinon Pro6000" (2 Stück für ca. 100 €) sollen in die Scheinwerfer passen, ohne dass man den Decke
Forum: W124-Technik Forum
8 Wochen zuvor
Ma-Ke
Mark 250TD schrieb: ------------------------------------------------------- > Oder auf LED Leuchtmittel umzurüsten. > Dann fließt nur noch etwa 1/3 des Stroms. > Umbauzeit: max. 10 Minuten... Lässt man dann die Deckel hinter den Scheinwerfern einfach weg, oder schneidet man da Löcher rein, oder gibt es LEDs die da rein passen? (Und das LKG muss für 120 € ja auch noch b
Forum: W124-Technik Forum
8 Wochen zuvor
Ma-Ke
Moin. Bei meinem grünen 300TD zeigt die Temperaturanzeige immer viel zu wenig an, der Zeiger bleibt meistens am unteren Anschlag, und wenn der Motor heißer wird bewegt sich die Nadel nur leicht nach oben. (Mein damaliger Schrauber meinte dazu, "das kommt vor in dem Alter" ) monopoel-stefan schrieb: ------------------------------------------------------- > temp.-geber
Forum: W124-Technik Forum
Seiten: 12345...Ende nächste Seite
Aktuelle Seite: 1 von 29

This forum powered by Phorum.