Kaufberatung w124
Kaufberatung
  archiv.mb124.de
Werkzeugkiste
[ Galerie | Forennetiquette | Forenliste | Impressum | Datenschutzerklärung ]
[ Classic - Ersatzteildatenbank | Neueste Beiträge ]
Der Bereich für die Technik, was soll man da noch groß sagen? ;-) 
Rückmeldung und fährt wieder
geschrieben von: Kandis[LER] ()
Datum: 01. Februar 2024 19:06

Moin,

Es war Kabelbruch.

Im Kabelbaum geht eine rote Aderleitung von PIN40 Steuergerät erst in den Kabelbaum Richtung Lüfterkasten ,dreht dann ab in einen Strang nach vorne und endet dann an X4/10 am Federbeindom.
An der Stelle wo es den Kabelstrang wechselt war die Aderleitung innerhalb der intakten Aderisolierung gebrochen und oxidiert.
War an einer Verdickung zu erkennen nachdem wir die Leitung aus dem Baum operiert hatten.
Muß man erstmal drauf kommen.
Hatte gottseidank kundige Hilfe.

Gruß
Andreas



.....................................................................................................................................


E220T 07/1993 Almadinrot / Leder Champignon.

E320C 10/1993 Polarweiß /Leder Champignon. 04-09

816D Vario Maxi 11.2007 Weiß/grau mit Möbeln ^^

CLK350 10.2008 Indiumgrau/Leder Schwarz

-------------------------------------------------------------------------------------------------------------------------------------



Thema Klicks geschrieben von Datum/Zeit
E220 springt nicht mehr an . 509 Kandis[LER] 12.01.24 22:25
Re: E220 springt nicht mehr an . 189 mawi2006 12.01.24 22:35
Re: E220 springt nicht mehr an . 193 Walle 13.01.24 00:43
Re: E220 springt nicht mehr an . 171 Mark-RE 13.01.24 07:59
Re: E220 springt nicht mehr an . 184 Diesel 13.01.24 08:41
Schau mal in die Datenkarte... 199 Joachim 13.01.24 14:41
Re: E220 springt nicht mehr an . 189 Louis [C124} 13.01.24 20:02
Die Suche geht weiter, neue Erkenntnisse 188 Kandis[LER] 21.01.24 15:14
Re: Die Suche geht weiter, neue Erkenntnisse 141 MbTobi 21.01.24 18:03
Re: Die Suche geht weiter, neue Erkenntnisse 141 Kandis[LER] 21.01.24 19:56
Re: Die Suche geht weiter, neue Erkenntnisse 141 Diesel 21.01.24 20:41
Hast du schon mal an A40... 162 Joachim 23.01.24 09:51
Rückmeldung und fährt wieder 184 Kandis[LER] 01.02.24 19:06
Glückwunsch! Tolle Leistung. 127 stefan220TE 02.02.24 06:06
Re: Rückmeldung und fährt wieder 139 george2 02.02.24 11:19
Re: Rückmeldung und fährt wieder 131 Diesel 02.02.24 12:28
Re: Rückmeldung und fährt wieder 125 grusler 03.02.24 07:15
Re: Rückmeldung und fährt wieder 109 strichacht68 03.02.24 10:20
Re: Rückmeldung und fährt wieder 107 Diesel 03.02.24 15:11
Re: Rückmeldung und fährt wieder 112 Jörg 200D 03.02.24 17:38
Re: Rückmeldung und fährt wieder 94 Cerberus 04.02.24 09:03


This forum powered by Phorum.