Kaufberatung w124
Kaufberatung
  archiv.mb124.de
Werkzeugkiste
[ Galerie | Forennetiquette | Forenliste | Impressum | Datenschutzerklärung ]
[ Classic - Ersatzteildatenbank | Neueste Beiträge ]
Der Bereich für die Technik, was soll man da noch groß sagen? ;-) 
Lampe leuchtete nicht trotz 11,5 V Spannung an der Fassung
geschrieben von: Ma-Ke ()
Datum: 08. Januar 2024 18:59

Moin.

Diesel schrieb:
-------------------------------------------------------
> Ma-Ke schrieb:
> -------------------------------------------------------
> > Oder das LKG ist defekt.
>
> Nein.
>
> Wenn an der Lampe +12V zu messen sind, kann das
> Lampenkontrollgerät nicht die Ursache sein, denn
> darüber läuft die Versorgungsspannung ja.

Zumindest waren da damals vor über 8 Jahren 11,5 Volt auf der Fassung, aber die heile Glühlampe leuchtete nicht, und das LKG war am Ende die Ursache:
Schlusslicht rechts ausgefallen - Leuchtmittel, Sicherung, Lampenfassung OK - was nun ?
[forum.mb124.de]

Ma-Ke cool smiley




Meine 3 Mercedes W124 300 TD (alle Saugdiesel mit SD, AHK, MAL, 5-Gang-Handschaltung):
Kristallgrün, Bj. 92, 742.000 km ("1st Dayly Driver", angemeldet mit HU, hab' ich seit 2004 -> Fotos)
Blauschwarz, Bj. 91, 534.000 km ("2nd Dayly Driver", angemeldet mit HU, kam 2012 dazu)
Nautikblau, Bj. 92, 260.000 km (Lagerraum und fahrbereites Ersatzfahrzeug ohne HU, auch seit 2012 meiner)




Thema Klicks geschrieben von Datum/Zeit
Kurioses Scheinwerferproblem...??? 412 Ma-Ke 08.01.24 10:28
Re: Kurioses Scheinwerferproblem...??? 151 Cerberus 08.01.24 11:12
Re: Kurioses Scheinwerferproblem...??? 146 W124 400E 08.01.24 11:36
Re: Kurioses Scheinwerferproblem...??? 143 Ma-Ke 08.01.24 14:24
Re: Kurioses Scheinwerferproblem...??? 133 Diesel 08.01.24 16:28
Re: Kurioses Scheinwerferproblem...??? -> GELÖST 162 Ma-Ke 08.01.24 17:16
Re: Kurioses Scheinwerferproblem...??? -> GELÖST 137 Diesel 08.01.24 18:02
Lampe leuchtete nicht trotz 11,5 V Spannung an der Fassung 133 Ma-Ke 08.01.24 18:59
Re: Lampe leuchtete nicht trotz 11,5 V Spannung an der Fassung 131 schwagutec 08.01.24 20:00
draufgekloppt und geht wieder... 140 Louis [C124} 10.01.24 08:54
Re: Kurioses Scheinwerferproblem...??? -> GELÖST 153 W124 400E 08.01.24 20:10
Re: Kurioses Scheinwerferproblem...??? -> GELÖST 146 Diesel 08.01.24 20:30


This forum powered by Phorum.