Kaufberatung w124
Kaufberatung
  archiv.mb124.de
Werkzeugkiste
[ Galerie | Forennetiquette | Forenliste | Impressum | Datenschutzerklärung ]
[ Classic - Ersatzteildatenbank | Neueste Beiträge ]
Der Bereich für die Technik, was soll man da noch groß sagen? ;-) 
Re: Kurioses Scheinwerferproblem...???
geschrieben von: Diesel ()
Datum: 08. Januar 2024 16:28

Ich will mich nicht endgültig bei Dir unbeliebt machen, glaube aber, dass auch Du durch Messungen schneller ans Ziel kommen kannst, als mit bloßem suchen oder raten. Wenn z.B. eine Lampe nicht leuchtet, obwohl sie nachgeprüfterweise OK ist, wird keine Spannung hinkommen. Das kannst Du messen, indem du an den Lampenanschlüssen eine Spannungsmessung durchführst. Dort wirst Du also vermutlich 0V messen. Falls doch eine Spannung um 12V zu messen ist, ist die Lampen entweder doch defekt, oder die Fassung gibt keinen Kontakt.

Gehen wir davon aus, dass die Fassung OK ist, ebenso die Lampe, dann ginge es nun darum, herauszufinden, ob die Spannung plusseitig oder minusseitig wegbleibt. Hierzu zwischen Minus und (nacheinander) beiden Lampenanschlüssen messen. Misst man z.B. an beiden Lampenanschlüssen 12V, fehlt logischerweise die Masse. Misst man nur 0V an beiden, fehlt Plus. Mit diesem Wissen weiß man dann, welcher Strippe man nachkriechen muss. So findest Du zwangsläufig das Kabel bzw. den Anschluss, an dem das gesuchte Potential plötzlich kippt, also vorhanden ist. Und die Verbindung an der dieses erstmalig auftritt ist dann auch die Ursache des Fehlers.

Ja, ich weiß: Man kann solche Fehler auch anders "beseitigen": An Kabeln rütteln, Brücken legen, mit Kontaktspray arbeiten, usw. Aber "finden" im Sinne von "die Ursache ermitteln", um dann durch ihre Beseitigung sicherzustellen, dass der Fehler nicht nach 5km wieder auftritt, kann man allerdings nur nach der oben erklärten Art und Weise.

Zumindest meines Wissens nach.

Grüße, Tom



Aus Murphys unvollständiger Liste von Kampfgesetzen:
41. Wenn beide Seiten davon überzeugt sind, dass sie bald verlieren werden, haben sie beide Recht.




1-mal bearbeitet. Zuletzt am 08.01.24 16:29.



Thema Klicks geschrieben von Datum/Zeit
Kurioses Scheinwerferproblem...??? 423 Ma-Ke 08.01.24 10:28
Re: Kurioses Scheinwerferproblem...??? 161 Cerberus 08.01.24 11:12
Re: Kurioses Scheinwerferproblem...??? 156 W124 400E 08.01.24 11:36
Re: Kurioses Scheinwerferproblem...??? 153 Ma-Ke 08.01.24 14:24
Re: Kurioses Scheinwerferproblem...??? 142 Diesel 08.01.24 16:28
Re: Kurioses Scheinwerferproblem...??? -> GELÖST 173 Ma-Ke 08.01.24 17:16
Re: Kurioses Scheinwerferproblem...??? -> GELÖST 146 Diesel 08.01.24 18:02
Lampe leuchtete nicht trotz 11,5 V Spannung an der Fassung 143 Ma-Ke 08.01.24 18:59
Re: Lampe leuchtete nicht trotz 11,5 V Spannung an der Fassung 141 schwagutec 08.01.24 20:00
draufgekloppt und geht wieder... 150 Louis [C124} 10.01.24 08:54
Re: Kurioses Scheinwerferproblem...??? -> GELÖST 165 W124 400E 08.01.24 20:10
Re: Kurioses Scheinwerferproblem...??? -> GELÖST 157 Diesel 08.01.24 20:30


This forum powered by Phorum.