Kaufberatung w124
Kaufberatung
  archiv.mb124.de
Werkzeugkiste
[ Galerie | Forennetiquette | Forenliste | Impressum | Datenschutzerklärung ]
[ Classic - Ersatzteildatenbank | Neueste Beiträge ]
Der Bereich für die Technik, was soll man da noch groß sagen? ;-) 
Steuergerät kaputt? Läuft nur auf Zylinder 2 und 3
geschrieben von: w124T_200_Karlsruhe ()
Datum: 17. März 2023 19:22

Hallo

kann mir jemand helfen?

habe einen 1996 E200 M111.940 T-Modell.
Mein Problem ist dass er nur auf Zylinder 2 und 3 läuft.
Ich kann zylinder 1 und 4 abziehen und er läuft normal weiter.

Zündspulen sind neu, Kabelbaum neu, Kabelbaum von den Zündspulen neu,
Zündkerzen sind neu, Zündkabel sind neu, ÜSR ist I.O.

Wenn ich an der Klemme die zu den Zündspulen geht messe wenn die Zündung an ist liegt an beiden Zündspulen 12 Volt an.

Ich habe die Zündkerzen untereinander getauscht. Keine Veränderung.
Ich habe die Ansteuerung der zündspulen getauscht und die Kabel zu den Zündkerzen. Egal wie rum bleibt es immer das 1 und 4 nicht zünden.
Wie gesagt die Zündspulen tun beide da ich die Zylinder 2 und 3 habe schon zünden lassen von beiden Zündspulen.

Ist es möglich dass trotz der Reparatur (angenommen wenn alles ok sein sollte) der Fehler so lange da ist und die Kiste nicht läuft bis der Fehler aus dem Steuergerät entfernt ist? - oder ist das unwichtig?

Oder kann es möglich sein dass das Steuergerät hinüber ist?
Wenn ja welches? Das neben der Batterie?


Wäre euch dankbar für euere Hilfe!


Danke und Gruß

Stefan



S124 E200 1996 136PS M111.940 PMS, Benziner Kombi silber ca. 300.000 km



Thema Klicks geschrieben von Datum/Zeit
Steuergerät kaputt? Läuft nur auf Zylinder 2 und 3 229 w124T_200_Karlsruhe 17.03.23 19:22
Re: Steuergerät kaputt? Läuft nur auf Zylinder 2 und 3 49 grusler 17.03.23 23:49
Re: Steuergerät kaputt? Läuft nur auf Zylinder 2 und 3 39 w124T_200_Karlsruhe 18.03.23 08:23


This forum powered by Phorum.