Kaufberatung w124
Kaufberatung
  archiv.mb124.de
Werkzeugkiste
[ Galerie | Forennetiquette | Forenliste | Impressum | Datenschutzerklärung ]
[ Classic - Ersatzteildatenbank | Neueste Beiträge ]
Der Bereich für die Technik, was soll man da noch groß sagen? ;-) 
Gelbe Ölstandswarnlampe leuchtet bei kaltem Motor...!?
geschrieben von: Ma-Ke ()
Datum: 12. Oktober 2022 19:38

Moin.

rsa911 schrieb:
-------------------------------------------------------
> Bei mir leuchtet seit einiger Zeit die
> Ölstandswarnlampe obwohl der Ölstand korrekt
> ist.

Bei meinem schwarzen seit ein paar Tagen auch, meistens wenn der Motor noch kalt ist, und wenn der warm wird geht die nach ein paar Minuten aus. Ölstand ist korrekt und Öldruck bei 3.

Diesel schrieb:
-------------------------------------------------------
> wenn Du das Sensorkabel fest nach Masse legst,
> dann gibt die Warnlampe Ruhe.

Ok, dann könnte also entweder irgendwo das Kabel unterbrochen sein, der Sensor verstopft oder defekt, oder ein Stecker korrodiert.

Lt. Etzold S. 46 sitzt der Sensor über der Ablassschraube am Motor eingeschraubt, Wo sitzt der Sensor am Motor, und welche Farbe hat das Kabel?

Gibt es weitere möglichen Ursachen?


Und dann habe ich das dazu gefunden: [forum.mb124.de]
BornToRun schrieb:
-------------------------------------------------------
> Probier mal Folgendes;
> Bei laufendem Motor Stecker X27 an der Schottwand
> neben dem Bremskraftverstärker ziehen.
> Ist ein 3-poliger Stecker. ...
> PIN1 = br/gn = Öldruckanzeiger
> PIN2 = vio/ws = 50 Anlasser
> PIN3 = br/sw = Ölstandsanzeige
> ... Wenn die Lampe dann ausgeht, PIN 3 an der Mama,
> des Kabel was von der Schottwand weggeht Masse drauf.
> Wenn die Leuchte dann wieder an geht, liegt das
> Problem an dem Stück Kabel von der Schottwand zum
> Motor.

Was denn jetzt - leuchtet die Lampe wenn das Kabel von Sensor zur Warnlampe unterbrochen ist, oder wenn das mit Masse verbunden ist?

Ma-Ke cool smiley




Meine 3 Mercedes W124 300 TD (alle Saugdiesel mit SD, AHK, MAL, 5-Gang-Handschaltung):
Kristallgrün, Bj. 92, 742.000 km ("1st Dayly Driver", angemeldet mit HU, hab' ich seit 2004 -> Fotos)
Blauschwarz, Bj. 91, 534.000 km ("2nd Dayly Driver", angemeldet mit HU, kam 2012 dazu)
Nautikblau, Bj. 92, 260.000 km (Lagerraum und fahrbereites Ersatzfahrzeug ohne HU, auch seit 2012 meiner)




1-mal bearbeitet. Zuletzt am 12.10.22 19:51.



Thema Klicks geschrieben von Datum/Zeit
Ölstandswarnlampe deaktivieren 1322 rsa911 17.07.18 07:04
Re: Ölstandswarnlampe deaktivieren 770 Diesel 17.07.18 09:05
Re: Ölstandswarnlampe deaktivieren 727 Frank [NWM] 17.07.18 21:27
Re: Ölstandswarnlampe deaktivieren 832 BornToRun 18.07.18 02:01
Man wird alt wie eine Kuh... Danke 713 Diesel 18.07.18 06:39
Re: Ölstandswarnlampe deaktivieren 689 Peter 250TD [KA] 18.07.18 07:12
Re: Ölstandswarnlampe deaktivieren 649 leichenjoern 20.07.18 00:11
Gelbe Ölstandswarnlampe leuchtet bei kaltem Motor...!? 336 Ma-Ke 12.10.22 19:38
Re: Gelbe Ölstandswarnlampe leuchtet bei kaltem Motor...!? 330 Ma-Ke 12.10.22 20:01
Re: Gelbe Ölstandswarnlampe leuchtet bei kaltem Motor...!? 322 grusler 12.10.22 20:11
Re: Gelbe Ölstandswarnlampe leuchtet bei kaltem Motor...!? 114 Ma-Ke 08.02.24 03:18
Ölwarnlampe geht bei Kurenfahrt an 337 Günterx 13.10.22 07:17
Re: Ölwarnlampe geht bei Kurenfahrt an 282 Mark 250TD 13.10.22 13:02
Re: Ölwarnlampe geht bei Kurenfahrt an 261 Günterx 13.10.22 14:30
Ölwarnlampe und Ölstandssensor - Funktion 290 Ma-Ke 13.10.22 18:53
Wie Verzögerugnsschaltung reparieren? 267 Günterx 13.10.22 19:00
Re: Wie Verzögerugnsschaltung reparieren? 270 300er-Hannes 15.10.22 14:42
Re: Wie Verzögerugnsschaltung reparieren? 245 grusler 15.10.22 16:22


This forum powered by Phorum.