Kaufberatung w124
Kaufberatung
  archiv.mb124.de
Werkzeugkiste
[ Galerie | Forennetiquette | Forenliste | Impressum | Datenschutzerklärung ]
[ Classic - Ersatzteildatenbank | Neueste Beiträge ]
Der Bereich für die Technik, was soll man da noch groß sagen? ;-) 
Kombiinstrument KI ausbauen - klemmt aber...!?
geschrieben von: Ma-Ke ()
Datum: 04. Januar 2024 17:09

Moin.

Ich bin gerade wegen Birnenwechsel einer Kontrolleuchte damit angefangen, bei meinem schwarzen S124er das Kombiinstrument (KI) auszubauen.

Ich habe das so gemacht wie hier (Anleitung) oder hier (YouTube-Video) beschrieben:

Masse an der Batterie abgeklemmt, Fahrer-Fußmatte raus, Tachowelle unten ausclipsen brauchte ich nicht da kein Clip vorhanden, Tachowelle im Fußraum nach oben raus ziehen und lockern, und dann mit 2 am Ende gebogenen Fahrradspeichen + Arbeitshandschuhe am KI gezogen, abwechselnd auf beiden Seiten...

Etwa eine halbe Stunde lang, mit Pausen (z.B. um den Fußraum zu saugen). Irgendwie hatte ich dabei das Gefühl dass das KI irgendwo in der Mitte extrem fest hakt oder klemmt oder klebt (?), weil wenn ich auf einer Seite zog ging das auf der anderen wieder zurück. Auch irgendwann mit mehr kontrollierter Kraft, dass ich schon Sorge hatte dass die Kanten vom KI abbrechen. Und dann versucht mit einer Plastik-Karte die ich unten dazwischen gesteckt hatte mögliche Widerhaken zu entriegeln...

Das hat NICHT funktioniert.

Dann habe ich alles erstmal wieder zusammen gebaut.

(Vor ca. 15 Jahren hatte ich das bereits mal bei meinem kristallgrünen S124er ausgebaut, da klappte das nach ein paar Minuten wackeln gut.)

Wo kann das haken, Warum kann das haken, Was hakt da...?
Und wie bekomme ich das da endlich raus?


Hat das jemand auch mal gehabt und kennt da einen Trick?

Ich habe wenig Lust die Verkleidung unter dem KI auszubauen, wenn es nicht unbedingt sein muss...

Ma-Ke cool smiley




Meine 3 Mercedes W124 300 TD (alle Saugdiesel mit SD, AHK, MAL, 5-Gang-Handschaltung):
Kristallgrün, Bj. 92, 742.000 km ("1st Dayly Driver", angemeldet mit HU, hab' ich seit 2004 -> Fotos)
Blauschwarz, Bj. 91, 534.000 km ("2nd Dayly Driver", angemeldet mit HU, kam 2012 dazu)
Nautikblau, Bj. 92, 260.000 km (Lagerraum und fahrbereites Ersatzfahrzeug ohne HU, auch seit 2012 meiner)




2-mal bearbeitet. Zuletzt am 04.01.24 17:14.



Thema Klicks geschrieben von Datum/Zeit
Kombiinstrument aussbauen 708 Montepit 29.05.13 16:38
Re: Kombiinstrument aussbauen 373 300TD+200TE 29.05.13 17:10
Re: Kombiinstrument aussbauen 409 BjörnTÜ 29.05.13 17:11
Re: Kombiinstrument aussbauen 353 ThomasS 30.05.13 11:22
Re: Kombiinstrument aussbauen 364 chickensam53 31.05.13 04:37
Wenn du Dir die Arbeit sparen willst: Probier's mal ohne Tachosignal 346 Dirk 30.05.13 11:30
Re: Wenn du Dir die Arbeit sparen willst: Probier's mal ohne Tachosignal 325 DGHE280T 30.05.13 12:24
Kombiinstrument KI ausbauen - klemmt aber...!? 157 Ma-Ke 04.01.24 17:09
Re: Kombiinstrument KI ausbauen - klemmt aber...!? 140 Mark-RE 04.01.24 17:15
Re: Kombiinstrument KI ausbauen - klemmt aber...!? 139 Ma-Ke 05.01.24 23:11
Re: Kombiinstrument KI ausbauen - klemmt aber...!? 117 Mark-RE 06.01.24 10:05
Re: Kombiinstrument KI ausbauen - klemmt aber...!? 133 Ma-Ke 04.01.24 18:18
keine widerhaken... 143 monopoel-stefan 04.01.24 18:26
Re: Kombiinstrument KI ausbauen - klemmt aber...!? 139 MarcusHH 04.01.24 18:30


This forum powered by Phorum.