Kaufberatung w124
Kaufberatung
  archiv.mb124.de
Werkzeugkiste
[ Galerie | Forennetiquette | Forenliste | Impressum | Datenschutzerklärung ]
[ Classic - Ersatzteildatenbank | Neueste Beiträge ]
Angebote und Gesuche bitte hier rein 

Seiten: 12345...Ende nächste Seite
Aktuelle Seite: 1 von 24
Ergebnisse 1 - 30 von 711
3 Tage zuvor
mawi2006
Hallo, auf Höhe der Dämpferbefestigung ist das einzig Sinnvolle. Gruß Martin
Forum: W124-Technik Forum
12 Tage zuvor
mawi2006
Hallo, ich habe das Buch auch geschenkt bekommen und war in ca. 30 Minuten durch damit, für mich als Schrauber mit Erfahrung und WIS unnütz, da finde ich im Netz viel bessere Anleitungen. Und unterhaltsam fand ich leider auch nicht wirklich. Gruß Martin
Forum: W124-Technik Forum
12 Tage zuvor
mawi2006
Hallo, eigentlich schon, wenn Du in die richtige Richtung probierst. Ich konnte den Schieber bewegen, etwas WD40/Balistol könnte helfen, wenn der wirklich schwergängig sein sollte. Gruß Martin
Forum: W124-Technik Forum
14 Tage zuvor
mawi2006
Hallo, ich kenne nur die Reinigung des LLS, Prüfen kann man den ja auf Leichgängigkeit, indem man den Schieber mit Holz oder Plaste mal versucht zu bewegen, ansonsten ausgebaut einfach mit 12V bestromen, da sollte der dann voll ausschlagen, klackt auchschön, wenn leichtgängig. Gruß Martin
Forum: W124-Technik Forum
14 Tage zuvor
mawi2006
Hallo, nach Hinweis von extern und nochmaligem Überfliegen des ersten Posts muss ich gestehen, dass ich mich nur auf die Endschalldämpfer bezogen haben, es geht ja wohl um den kompletten Auspuff, und da gibt es zum Kat hin auf jeden Fall Unterschiede. Weshalb die Teilenummer bei ESD gleich, aber bei MSD unterschiedlich ist. Gruß Martin
Forum: W124-Technik Forum
14 Tage zuvor
mawi2006
Hallo, das würde ich auch gern sicherer haben. Wobei noch die Frage ist, sind 300-24V und 280/320 denn gleich? 24V haben die ja alle. Egal, welchen Hersteller/Anbieter für Endschalldämpfer ich in Ebay nehme, da werden bei allen die passenden Fahrzeuge E200T, E220T, E280T, E320T, 300TE, 300-24TE gelistet, danach müssten die eigentlich gleich sein. Gruß Martin
Forum: W124-Technik Forum
14 Tage zuvor
mawi2006
Hallo, in der WIS wird ja das Werkzeug mit Teilenummer beschrieben beim Traggelenkwechsel. Wenn es denn das ist, was Du suchst. Gruß Martin
Forum: W124-Technik Forum
15 Tage zuvor
mawi2006
Hallo, ich selbst habe bei meinem 260E (Limo) den ESd vom E280 verbaut, das passte. Und auf 7zap steht in der Explosionszeichnung M103 und M104 drin, egal, ob ich 300TE oder E280T aufrufe, danach wären die baugleich. Ohne Gewähr! Mit der Teilenummer finde ich auch einen von Polmo, auch da wird angegeben, dass der für Mopf 1 und Mopf 2 passt. Hier noch ein Beleg dafür: Gruß Martin
Forum: W124-Technik Forum
18 Tage zuvor
mawi2006
Hallo Frank, hast Du das schonmal gemacht? Ich bin mal beim Versuch gescheitert, irgendwie ging der Schalter nur halb raus, dann störten hinten die Kabel. Gruß Martin
Forum: W124-Technik Forum
19 Tage zuvor
mawi2006
Hallo, auch das Öl im Schaltgetriebe sollte ab und zu mal gewechselt werden, bei Automatik ist es ja alle 60000 km angegeben, bei Handschaltung gar nicht. Wie lange ist es bei Dir drin? Gruß Martin
Forum: W124-Technik Forum
20 Tage zuvor
mawi2006
Hallo, die 40 Euro habe ich bereits mehrmals in Pumpen von Magneti Marelli investiert, die erste ging noch, die 2. und 3. waren dann leider insofern untauglich, die haben da scheinbar für das Gewinde, wo das Rückschlagventil drin sitzt, zu weiches MAterial genommen oder irgendwas anderes falsch gemacht. Ich habe jetzt hier noch zwei nahezu ungebrauchte Pumpen liegen, weil ich die am Rückschlag
Forum: W124-Technik Forum
21 Tage zuvor
mawi2006
Hallo, ich benutze Schlauchklemmzangen. Mal einen Satz für 5 Euro gekauft. Die billigen taugen unbearbeitet nur wenig, haben einen zu großen Spalt, es tropft dann trotzdem weiter. Deshalb habe ich da jeweils auf den einen Arm der Zange einfach ein Stück passenden Schlauch drüber geschoben, damit bekommt man den Schlauch dann auch dicht. Bevor ich die Zangen hatte, habe ich mir immer was geb
Forum: W124-Technik Forum
23 Tage zuvor
mawi2006
Hallo Günter, das Dingen heißt elektrohydraulisches Stellglied (EHS) und wird auch Drucksteller genannt. Nur um Verwechslungen zu vermeiden, denn der Druckregler ist das Ding, was vor dem Rücklauf am LMM sitzt und den Druck auf konstant 5,3 bar halten soll. Gruß Martin
Forum: W124-Technik Forum
30 Tage zuvor
mawi2006
Hm, dann bricht der also erst unter Belastung ein. Ich kenne mich mit Automatik nicht aus und weiß nicht, ob da noch irgendwie dem MSG mitgeteilt wird, das ein Gang eingelegt wird. Im Moment fällt mir leider keine eindeutige Fehlerursache ein. Das hier kann ich allgemein zur Fehlerdiagnose empfehlen: Gruß Martin
Forum: W124-Technik Forum
4 Wochen zuvor
mawi2006
Hallo, was macht der denn, wenn Du keine Fahrstufe einlegst mit der Drehzahl? Leider wird viel zu häufig das Kaltstartventil genannt. Da dieses aber, wie der Name verrät, nur beim Starten aktiv ist, hat es keinerlei Einfluss auf den Motorlauf danach, es sei denn, es wäre undicht. Gruß Martin
Forum: W124-Technik Forum
4 Wochen zuvor
mawi2006
Hallo Günther, ich habe jetzt Deinen ersten Post mehrmals gelesen und komme auch nur zum Schluss, dass Du wissen möchtest, ob man den Sensor ersatzweise anlöten könne. Also was ist denn nun Deine Frage? Gruß Martin günter d. schrieb: ------------------------------------------------------- > grusler schrieb: > -------------------------------------------------- > ----- > >
Forum: W124-Technik Forum
4 Wochen zuvor
mawi2006
Hallo, was hast Du da fotografiert? Sieht nicht aus wie ein KLR, hast Du eine Gasanlage verbaut? Und warum steckt der Stecker nicht richtig? Gruß Martin
Forum: W124-Technik Forum
5 Wochen zuvor
mawi2006
Hallo, suchst Du noch? Ich hätte noch eines hier, Zustand so lala, mit dem typischen Problem der abgebrochenen Haltenase oben. Gruß Martin
Forum: W124 Teilemarkt
5 Wochen zuvor
mawi2006
Hallo, aber auch ohne das Signal sollen die Pumpen bei Einschalten der Zündung für 2-3 Sekunden laufen. Erst danach auf Grund des fehlenden TD-Signals wieder abschalten. Gruß Martin
Forum: W124-Technik Forum
5 Wochen zuvor
mawi2006
Hallo, wobei mir nicht klar ist, wieso frische Luft eine Rolle spielt, da Leinöl ja nicht durch verdunsten trocknet. Gruß Martin
Forum: W124-Technik Forum
5 Wochen zuvor
mawi2006
Hallo, die originalen Deckel haben einen Durchmesser von 75mm, haben deine Nabendeckel wirklich 72,5mm? Dann wäre ich eventuell daran interessiert, Dir die abzukaufen, da ich hier uralte Zubehörfegen mit 72 mm Durchmesser habe und keine originalen MB Deckel passen. Gruß Martin
Forum: W124-Technik Forum
5 Wochen zuvor
mawi2006
Hallo, ich habe da auch so eine Ecke, die sich immer rauszieht. Ich habe da etwas Plastik in die Nut mit eingeklemmt, seitdem bleibt die Ecke, wo sie sein soll. Allerdings noch keine echte Langzeiterfahrung. Gruß Martin
Forum: W124-Technik Forum
5 Wochen zuvor
mawi2006
Achja, und in Richtung Sonde müsstest Du abgesteckt klar über 500 mV haben, wenn die warm genug ist. Zum Kauf einer neuen Sonde, ich bastele mir die ja immer an den alten Stecker dran, da kauf ich mir auch eine Sonde mit Stecker für x-belibiges Auto, Hauptsache Bosch. Habe zuletzt eine 4-polige verbaut und das Massekabel simpel ans Sondengehäuse mit ner Schraubschelle geklemmt und zur Sicherhe
Forum: W124-Technik Forum
5 Wochen zuvor
mawi2006
Hallo Carsten, dann miss mal bei abgesteckter sonde am Stecker in Richtung MSG, da sollten dann die 450-500 mV zu messen sein, wenn mich nicht alles täuscht, bereits bei Zündung ein. Gruß Martin
Forum: W124-Technik Forum
5 Wochen zuvor
mawi2006
Hallo, im Fussraum den Teppich hochnehmen, da ist der runde Stecker für das Lambdasignal (Kabel mit dicker grüner Isolierung). Stecker trennen, eine dünne Litze mit einklemmen beim zusammenstecken und gegen beliebige Masse messen. Dass geht meist nicht mit billigen Multimeter, da die nicht genügend hohen Innenwiderstand haben. Das Lambdasignal wird direkt nach dem Start ca 500 mV betragen, das i
Forum: W124-Technik Forum
5 Wochen zuvor
mawi2006
Hallo, wenn Du die Zündung einschaltest, ohne das der Motor dreht, sollte da 70% stehen, weil ja das Drehzahlsignal fehlt. Unterscheidet sich Dein TV bei warmen Motro in der Anzeige dadurch, dass der Wert nicht genauso aussieht (fests steht), hast Du bei laufendem Motor eben keine Fehlermeldung, sondern die Anzeige für eine Gemischregelung. So mein Gedanke. Gruß Martin
Forum: W124-Technik Forum
5 Wochen zuvor
mawi2006
Hallo Carsten, schau erst mal, ob Du eine Fehlermeldung hast oder nicht. Um die CO-Schraube korrekt einzustellen, kann man auch den Strom zum EHS messen, der muss bei warmen Motor um 0,0 mA pendeln (das entspricht dem Pendeln des TV um 50%). Positive Werte bedeuten, das MSG möchte anfetten, negaitv entsprechend abmagern. Werte, die mir jetzt in Erinnerung sind: Zündung ein = +20mA Schuba
Forum: W124-Technik Forum
5 Wochen zuvor
mawi2006
Hallo, ich habe mir eben nochmal den ersten Beitrag durchgelesen, wenn 70% eine Fehlermeldung wäre, würde die ja das Tastverhältnis überdecken. Kann aber mit dem eigentlichen Problem nichts zu tun haben, es klingt ja so, als wenn der kalt das Gemisch nicht passend hat, schließlich wird ja noch nicht nach Lambda geregelt. Dann kannst Du natürlich lange an der CO-Schraube drehen, ohne sichtbare
Forum: W124-Technik Forum
5 Wochen zuvor
mawi2006
Hallo Carsten, es kann sicherlich auch ein Kontaktproblem KPR im Sockel sein, oder eben auch Kabelanschlüsse auf der Rückseite des Sockels? Das verläuft doch alles da irgendwo auch unter dem Batterieblech lang? Gruß Martin
Forum: W124-Technik Forum
5 Wochen zuvor
mawi2006
Hallo, am Stecker des Steuergerätes Pin 25 sollte mit KPR Buchse 10 (TD-Signal) verbunden sein. einfach mal die Leitung durchklingeln. Macht aber nur Sinn, wenn das tAstverhältnis sich tatsächlich genauso verhält, wie bei stehendem Motor mit Zündung an. Gruß Martin
Forum: W124-Technik Forum
Seiten: 12345...Ende nächste Seite
Aktuelle Seite: 1 von 24

This forum powered by Phorum.