Kaufberatung w124
Kaufberatung
  archiv.mb124.de
Werkzeugkiste
[ Galerie | Forennetiquette | Forenliste | Impressum | Datenschutzerklärung ]
[ Classic - Ersatzteildatenbank | Neueste Beiträge ]
Der Bereich für die Technik, was soll man da noch groß sagen? ;-) 

Seiten: 12345...Ende nächste Seite
Aktuelle Seite: 1 von 18
Ergebnisse 1 - 30 von 535
24 Tage zuvor
Georg E300T
Hallo, das Problem liegt meiner Meinung nach bei der Baugruppe Luftmassenmesser-Mengenteiler. Ich habe einen M103 mit der Symptomatik, ein Tausch dieser Baugruppe hat das Problem behoben. Ich habe den Defekt aber noch nicht lokalisiert da der Wagen erst im Winter wieder Saison hat. Ich verdächtige jedoch die Membran im Mengenteiler, weil ich im Vorfeld schon viele andere Fährten recht erfol
Forum: W124-Technik Forum
4 Wochen zuvor
Georg E300T
Hallo, ist es ein Vergaser oder Einspritzer ? Viele Grüße, Georg
Forum: W124-Technik Forum
5 Wochen zuvor
Georg E300T
Hallo, Massepunkte an beiden Seiten abschrauben und reinigen.Die findet man hinter den Blechen zwischen Scheinwerfer und Stoßfänger. Viele Grüße, Georg
Forum: W124-Technik Forum
3 Monate zuvor
Georg E300T
Hallo, ein Haarriss im Kühleranschluss war bei mir die Ursache eines ähnlichen Problems. Schön verdeckt vom Schlauch, aber halt nicht dicht. Viele Grüße, Georg
Forum: W124-Technik Forum
4 Monate zuvor
Georg E300T
Hallo, ich habe immer relativ viel Schlamm durch Abrieb im ASD Differentialen festgestellt. Meiner Meinung nach ist dieser die Ursache für die mangelhafte Sperrwirkung, da er sich nicht aus der Kupplung verdrängen lässt und sie deshalb nicht greift. Regelmäßiger Ölwechsel im ASD Differential sollte dem vorbeugen. Viele Grüße, Georg
Forum: W124-Technik Forum
4 Monate zuvor
Georg E300T
Hallo, ich habe heute auch mal wieder am Vorderradantrieb gewerkelt und bei der Gelegenheit die Manschetten begutachtet: Die Manschetten außen: SKF VKJP 1127 Die Manschetten innen: Spidan 26167 Tun bei mir seit etwa 3 Jahren klaglos ihren Dienst und werden in Italien hergestellt. Viele Grüße, Georg
Forum: W124-4matic Forum
4 Monate zuvor
Georg E300T
Hallo Werner, möglicherweise ist die neue Verbindungsstange nicht genau wie die alte eingestellt oder die korrespondierende Klemme am Hinterachsstabi ist lose oder falsch montiert. Viele Grüße, Georg
Forum: W124-Technik Forum
4 Monate zuvor
Georg E300T
Hallo, das habe ich schon gemacht. Im Grunde keine große Sache, ich habe die Leitungen im Motorraum getrennt und im Radhaus Kunifer und Messingverschraubungen verbaut. Viele Grüße, Georg
Forum: W124-Technik Forum
4 Monate zuvor
Georg E300T
Hallo Eberhard, vielen Dank für die Rückmeldung. Ich hätte nicht geglaubt das für den 4m nochmal im freien Markt Teile aufgelegt werden. Viele Grüße, Georg
Forum: W124-4matic Forum
4 Monate zuvor
Georg E300T
Hallo, mit Plastilube sind die Führungsbolzen für meinen Geschmack zu schwergängig, da ist die Klebwirkung dieses Fettes kontraproduktiv. Ich verwende an der Stelle Radlagerfett. Viele Grüße, Georg
Forum: W124-Technik Forum
4 Monate zuvor
Georg E300T
Hallo, ist die Stauscheibe in der richtigen Grundposition ? Ist der Schlauch unten am LMM wirklich drauf und dicht ? Viele Grüße, Georg
Forum: W124-Technik Forum
5 Monate zuvor
Georg E300T
Hallo, die Gummimatten sind auch speziell, jedenfalls vorne Die äußeren Stabilager vorne sehe ich als Achillesverse, da unbedingt aufpassen. Neue gibt es nur bei MB, die sind irre teuer und halten nicht lange. Wenn man das "verpennt" ist der Stabi unbrauchbar und dann wird es unangenehm. Die Zeit der bezahl-,brauch- und verfügbaren Teile für den 4m dürfte vorbei sein. Bevorra
Forum: W124-Technik Forum
5 Monate zuvor
Georg E300T
Hallo Eberhard, meines Wissens nach gibt es die 4m Traggelenke nur bei MB, die Verwendungslisten der Freien Teilehändler sind häufig fehlerhaft. Viele Grüße, Georg
Forum: W124-4matic Forum
6 Monate zuvor
Georg E300T
Hallo Gunther, PN`s bekommt man auch gepiegelt als Email, dann kann man sie lesen ohne das hier "gelesen" erscheint. Viele Grüße, Georg
Forum: W124 Teilemarkt
6 Monate zuvor
Georg E300T
Hallo, die Spiegel gab es auch als komplett unbeheizt. Fahrerseitig ist es leicht zu erkennen, da gibt es keinen Kabelschacht zur Tür (wenn auch keine ZV vorhanden). Beifahrerseitig ist es, trotz elektrischer Verstellung, auch möglich keine Heizung zu haben. Viele Grüße, Georg
Forum: W124-Technik Forum
6 Monate zuvor
Georg E300T
Hallo, ich suche nun auch 2 oder 3 brauchbare Auslassventile vom M102. Die Suche nach der Lamelle ist auch noch aktuell. Viele Grüße, Georg
Forum: W124 Teilemarkt
6 Monate zuvor
Georg E300T
BornToRun schrieb: ------------------------------------------------------- > Georg E300T schrieb: > -------------------------------------------------- > ----- > > wenn die 4 Ventiler eine Weile Stromlos waren > muss > > die Drosselklappe neu angelernt werden. > > > > Batterie anschließen, Zündung an und 5 > Minuten > > warten. Dann erst sta
Forum: W124-Technik Forum
6 Monate zuvor
Georg E300T
Hallo, wenn die 4 Ventiler eine Weile Stromlos waren muss die Drosselklappe neu angelernt werden. Batterie anschließen, Zündung an und 5 Minuten warten. Dann erst starten. Viele Grüße, Georg
Forum: W124-Technik Forum
8 Monate zuvor
Georg E300T
Hallo, wie währe es mit Wasser im Zylinder 5 ? Dichtung und Brennraum sehen da sehr verdächtig aus. Viele Grüße, Georg
Forum: W124-Technik Forum
11 Monate zuvor
Georg E300T
Hochschieb...
Forum: W124 Teilemarkt
11 Monate zuvor
Georg E300T
Hallo, die Suche ist noch aktuell. Hat denn wenigstens jemand ein Stück Leder in Pinie, ca 15x15 cm ? Viele Grüße, Georg
Forum: W124 Teilemarkt
1 Jahr zuvor
Georg E300T
Hallo, beachtet bitte das speziell HA-Sensoren gerne im Diff rettungslos festgammeln. Ich weis nicht wie das ABS programmiert ist, ich kann mir aber gut vorstellen, das es nicht erkennt, wenn die HA schneller meldet als die VA, sonst würde es ja bei durchdrehen der Räder regeln, was ich noch nicht beobachtet habe. Miss die induzierte Wechselspannung, auch hinten und bei höherer Geschwind
Forum: W124-Technik Forum
1 Jahr zuvor
Georg E300T
Ma-Ke schrieb: ------------------------------------------------------- > Ma-Ke schrieb: > > > Wie bekomme ich den Stecker vom > ABS-Steuergerät ab? > > Das ABS-Steuergerät selber könnte man dann (wenn > der Stecker ab wäre) einfach nach oben aus der > Halterung raus ziehen. > > Ma-Ke Du kannst das Steuergerät mitsamt Stecker aus der Halterung
Forum: W124-Technik Forum
1 Jahr zuvor
Georg E300T
Hallo, es handelt sich um einen Mopf0 ! Die Leiste wird erst unten unter die Halterippen der Clipse gefädelt und dann oben herangedrückt. Zum Schluss Schraube wieder einschrauben. Wie Mirko bereits schrieb... Viele Grüße, Georg
Forum: W124-Technik Forum
1 Jahr zuvor
Georg E300T
Hallo, zumindest auf dem Artilelbild sind 3 verschiedene Öle zu sehen... Viele Grüße, Georg
Forum: W124-4matic Forum
1 Jahr zuvor
Georg E300T
Hallo, das von Thomas empfohlene Öl ist nicht mehr lieferbar, es ist aber durch ein Anderes ersetzt. Eben dieses Andere habe ich getestet, weil manche damit nicht glücklich waren. Es ist nun ziemlich genau 100.000 km drin und ich kann mich nicht beschweren. Die Nummer gibt es am Teiletresen. Viele Grüße, Georg
Forum: W124-4matic Forum
1 Jahr zuvor
Georg E300T
Hallo, warum soll man wegen ein paar Euro die Funktionsfähigkeit beeinträchtigen ? Es gibt hier einige alte Themen dazu. Aber jeder wie er es mag. Viele Grüße, Georg
Forum: W124-4matic Forum
1 Jahr zuvor
Georg E300T
Hallo, das Verteilergtriebe hat ein eigenes Öl, das bekommt man bei Mercedes. Hinterachsdifferential muss mit Spezialöl für Sperrdifferentiale befüllt werden. Motormäßig habe ich überall 10W40 drin, dünneres habe ich auch mal probiert, zweifle aber mittlerweile daran, das unsere Motoren etwas damit anfangen können. Viele Grüße, Georg
Forum: W124-4matic Forum
1 Jahr zuvor
Georg E300T
Hallo, ich suche einen Fahrersitz, oder dessen "Weichteile" in Leder Pinie, Sport, mit Sitzheizung für Limo/Tee. Bitte nur im guten Zustand, abgerockt habe ich selbst. Viele Grüße, Georg
Forum: W124 Teilemarkt
1 Jahr zuvor
Georg E300T
Hallo, ich habe nun nochmal bei (relativ) warmen Motor gemessen: Strom liegt nun bei "0" und ein kleines bisschen, Gasstoß etwas mehr. Stimmt ja mit den Sollwerten überein. Ich habe allerdings im Vorfeld mit der CO Schraube auf ein Tastverhältnis von ca 17-27° pendelnd eingeregelt. Bleibt noch das merkwürdige Startverhalten, welches sich von allen Reparieren, tauschen, einst
Forum: W124-Technik Forum
Seiten: 12345...Ende nächste Seite
Aktuelle Seite: 1 von 18

This forum powered by Phorum.