Kaufberatung w124
Kaufberatung
  archiv.mb124.de
Werkzeugkiste
[ Galerie | Forennetiquette | Forenliste | Impressum | Datenschutzerklärung ]
[ Classic - Ersatzteildatenbank | Neueste Beiträge ]
 

Seiten: 12345...Ende nächste Seite
Aktuelle Seite: 1 von 22
Ergebnisse 1 - 30 von 648
17 Tage zuvor
Nyulli
Hallo Franz. Wem du die bremsflüssigkeit meinst: ja, ist voll! Seit dem Wechsel der Bremsklötze sogar etwas über Max. Und keine Tropfen unterm Auto (nur etwas Öl, aber das gehört dazu...)
Forum: W124-Technik Forum
17 Tage zuvor
Nyulli
Servus Wolfgang! Ganz deiner Meinung. Das mit dem kratzenden dritten Gang ist ganz neu. Und den Zusammenhang 'leicht zu tretende Kupplung - schwer zu bewegender Schalthebel' den hab uch wohl übersehen... zumal nur manchmal, nicht immer. Wenn die kupplung hin ist, ist sie Immer hin, nicht nur auf de Autobahn - sollte man denken. Sorry, wegen der häppchenweisen Erklärung...
Forum: W124-Technik Forum
17 Tage zuvor
Nyulli
Keiner ne idee...?
Forum: W124-Technik Forum
18 Tage zuvor
Nyulli
Hallo! Vielleicht noch eine idee zur Öösungsfindung... nach der langen Autobahnfahrt geht die Kupplung ganz leicht rein ung kratzt der dritte auch ganz kurz... Nach ein paar km ist alles wieder okay. Frank
Forum: W124-Technik Forum
19 Tage zuvor
Nyulli
Hallo! Tja... Ich weiss, der Wagen wurde vom Vorbesitzer bis zuletzt bei Mercedes gewartet ( Original mb-Batterie und mb-Aufkleber am Dreieckslenker). Ich hab ihn mit <400.000 gekauft, und noch nichts gewechselt. Wer weis....
Forum: W124-Technik Forum
19 Tage zuvor
Nyulli
Ich les grad in nem anderen Text das eine defekte benzinpumpe Ursache war fürs schlechte starten. Kann das bei mir AUCH der Fall sein? Wenn die Zündung an geht läuft definitief eine Pumpe! Jetzt lese ich: es gibt ZWEI! Keine Ahnung ob eine oder zwei liefen... Oder die Pumpe läuft aber pumpt nicht oder nicht ordentlich... Kann das sein...? Das erklärt jedoch nicht warum bei warmen, trockenen Te
Forum: W124-Technik Forum
19 Tage zuvor
Nyulli
Beim 230er (Bj. 87, 425.000 km) kratzt beim reinlegen oft der erste Gang. Bekanntes Phänomen, daher nur am Rande erwähnt. Seit kurzem fällt auf, das nach längerer Autobahnfahrt (80km) das Getriebe muckt. Beim schalten wenn man von der Autobahn runter ist lassen sich die Gänge kaum einlegen. Kein kratzen, sie gehen einfach nicht oder nur mit viel Druck rein. Nach einigem schalten ist der Spuk wied
Forum: W124-Technik Forum
19 Tage zuvor
Nyulli
Sorry, war ein paar Tage offline... Er riecht NICHT nach Benzin, nur stärker nschnach Abgasen. Gaaaanz zum Anfang als ich ihn hatte worde an de co-Schraube rumgefummelt weil er nicht gut lief (kann mich aber nicht erinnern WAS exakt das Problem war...) DAS würde später erkannt und korrigiert. Ich gab hier nicht so viel Ahnung, aber der Geruch von Abgasen lässt mich denken das er zu fett läu
Forum: W124-Technik Forum
24 Tage zuvor
Nyulli
Also, jetzt 2x bei niederen Temperaturen gestartet, bzw. das versucht... Die 'Reparatur' hat nix gebracht. Ich weiß nicht genau WAS der Schrauber gemacht hat, aber ich hab das Gefühl das er zB beim abstellen intensiv nach Abgas riecht. Sagt uns das was? Nach dem starten mal (als er dann endlich -unrund- lief) die Hand vor den Auspuff gehalten ob er vielleicht nur auf drei Zylindern läuft: kom
Forum: W124-Technik Forum
29 Tage zuvor
Nyulli
Hallo Zusammen uns allererst mein Dank wegen der vielen INFO's!!! Was betrifft der Tip 'Boschdienst': Jaaaa,,, aber... Wenns mein Daily-Driver wäre UND sich das Problem wirklich TÄGLICH vortäte: Keine Frage! Einmal etwas Geld investieren und dann Ruhe im Puff! Tatsache ist, das der 230er (nich nur wegen der Farbe) mein 'Blaumann' ist. Natürlich erhält er die nötige Pflege, aber Kernziel is
Forum: W124-Technik Forum
4 Wochen zuvor
Nyulli
Hallo! Ich meinte mal gehört/gelesen zu haben es ist "brilliantsilber metallic". Normales ,Felgen Silber' vom Baumarkt is es sicher nicht. Hab damit mal vom w114 die 'Kronkorken' lackiert. Ist okay, aber halt nicht 100%... Das brilliantsilber von MB gibt's -zumindest hier bei uns in NL- in jedem zubehörhandel. Von Motip, z.B.
Forum: W124-Technik Forum
4 Wochen zuvor
Nyulli
Hallo zusammen! Der neue Temp. Fühler ist drin - leider ohne Effekt... Wohl ist es so das er mit de neuen Kerzen schlechter läuft als mit den alten. Jeweils die gleichen NGK's. Ab 2500 u/min fühl ich deutlich ein 'rubbeln'. Alsob er nur auf drei Zylindern läuft oder zu wenig Sprit bekommen würde (kein ich vom PÖL-fahren mit dem 300er, wenn der Filter langsam dicht ist...). Ohne Last, im L
Forum: W124-Technik Forum
4 Wochen zuvor
Nyulli
Alles klar, mach ich! Seh grad: kostet keine 8,- Denkst du, der Widerstand ist nicht okay, ..? Frank
Forum: W124-Technik Forum
4 Wochen zuvor
Nyulli
Euhm... die Kerzen sind grad mal ne Stunde drin (siehe oben) Kabel hab ich irgendwann im Frühling ersetzt, und Verteiler/ -kappe vor 2 Jahren. Setdem aber keine 5000 km gefahren. Vor ein paar Tagen die Kappe TROTZDEM mal abgenommen und die Kontakte sowie den Rotor mit feinem Schleifpapier 'aufpoliert'. Frank
Forum: W124-Technik Forum
4 Wochen zuvor
Nyulli
Euhm... die Kerzen sind grad mal ne Stunde drin (siehe oben) Kabel hab ich irgendwann im Frühling ersetzt, und Verteiler/ -kappe vor 2 Jahren. Setdem aber keine 5000 km gefahren. Vor ein paar Tagen die Kappe TROTZDEM mal abgenommen und die Kontakte sowie den Rotor mit feinem Schleifpapier 'aufpoliert'. Frank
Forum: W124-Technik Forum
4 Wochen zuvor
Nyulli
Hallo zusammen! Ich schau mir das mit dem Stecker mal an... Mir worde gesagt das DAS der KLR sein soll. Ich hab auch ne grúne Umweltplakette... Zwecks des Temperaturgebers hab ich mich inzwischen AUCH schlau gemacht: Das Schema (Thanx, Max!) sagt: bei 30 grad Kühlwasser 1,7 OHM Widerstand bei 40 grad Kühlwasser 1,18 OHM Widerstand Ich hab bei 36,1 grad: 1,41 OHM. Sollte passen,
Forum: W124-Technik Forum
4 Wochen zuvor
Nyulli
Also, hier mal fotos vom stecker und vom KLR. Letzteren wie gesagt nur mal abgezogen, weiter nix. Dachte, nachdem er kalt schlecht läuft liegts am gleichnamigen Regler... Machte aber trotz nicht-abdichten von dem Schlauch KEINEN untrtschied Was ich immernoch nicht 100% versteh WO ich den Multimeter ansetzen muss... Hab auf jeden Fall mal verteilerkappe gereinigt (war eigentlich okay), sber di
Forum: W124-Technik Forum
5 Wochen zuvor
Nyulli
Uiiii..... Keine Ahnung, müsste ich schauen. Ich hab nur das Stecker-Element (unterm Handschuhfach) abgezogen.
Forum: W124-Technik Forum
5 Wochen zuvor
Nyulli
Apropos... FALLS das zur Fehlereingrezung beiträgt: Ich hab nen Kaltlaufregler verbaut. Den hab ich testweise schon mal abgenommen (ist nur gesteckt), hatte aber KEINEN Effekt, sowie positief als negatief...
Forum: W124-Technik Forum
5 Wochen zuvor
Nyulli
Okay... Auf die Gefahr hin mich l:acherlich zu machen... WIE messe ich das? Minus vom Multimeter auf Masse und Plus auf einen der beiden Geber? Oder die beiden Geber jeweis duchmessen... Sorry, Laien-alarm...
Forum: W124-Technik Forum
5 Wochen zuvor
Nyulli
Siehe PS2: Den 230er aus 1987...
Forum: W124-Technik Forum
5 Wochen zuvor
Nyulli
Hallo liebe Gemeinde! Ich hab das Thema schonmal angeschitten, wahrscheinlich letzten oder vorletzten Herbst. Aber irgendwie auch nicht weitergekommen... Durch die Gesetzteslage hier in NL darf ich den Wagen im Dezember/ Januar/ Februar nicht fahren und bei einem milden Hebst/ Frúhling tut sich das Problem nicht vor!'Prizipiell: Je kälter und/ oder nasser, desto schlimmer isses! AAAAlso: G
Forum: W124-Technik Forum
6 Monate zuvor
Nyulli
Hallo! Sorry, war ein paar Tage 'offline'... Ehrlich? Motoröl im Getriebe hilft? Wäre sogar bliiger als ATF :-) Heute, zu meiner Überraschung, schaltete er fast wieder normal. Entweder temperaturabhängig(?) weil sommerlich warm ODER meine WD40-Kur hat etwas angeschlagen weil durch die Wärme das öl überall hingelaufen ist. Wer weiss... Thanx, FRANK
Forum: W124-Technik Forum
6 Monate zuvor
Nyulli
Hallo Robi! Danke! De Pfütze liegt, wenn man von vorne unter die Haube schaut links unten, neben der Motorabdeckung. Kann also Beifahrerseitig vom KÚhler kommen oder aus dem Reservoir. Ich beobachte mal... Frank
Forum: W124-Technik Forum
6 Monate zuvor
Nyulli
Hallo zusammen! Nach längerer Abstinenz wieder mal zwei Fragen... Beim 230er entdecke ich grad (nach einigen Autobahnkilometern) eine kleine Pfütze Kühlwasser unterm Auto. Der Kühlmitteltank is voll, aber die dicken Schläuche am Kühler sind ganz weich - lassen sich komplett zusammendrücken. Temperatur is ETWAS höher als normal (um die 90), aber kein Aufreger... Vielleicht der Thermostat
Forum: W124-Technik Forum
7 Monate zuvor
Nyulli
Top! Thanx! Nee, beim /8er hab ich das noch nicht gemacht...
Forum: W124-Technik Forum
7 Monate zuvor
Nyulli
Hallo Zusammen, die überschruft sagt eigentlich schon alles... Ich möchte bei meinem 230er mal das Getriebeöl wechseln (Handschalter, 423.000 km) weil der erste Gang oftmals kratzt beim einlegen. Ich muss mir hier ne entsprechende Nuss leihen, allein weiss ich die Groesse nicht. Hat jemand nen Tip? Thanx! Frank
Forum: W124-Technik Forum
8 Monate zuvor
Nyulli
Shit, ja! Jetzt wo du's sagst erinner ich mich an die Schrauben... OK, dann wird's abmontieren! Frank
Forum: W124-Technik Forum
8 Monate zuvor
Nyulli
Hallo zusammen, mir hat einer mit seiner Anhaengerkupplung die Stossleiste vorne zerschossen (zum zweiten mal... GRRRRR....) Beim letzten mal alles abgebaut und mit kunstharz wieder gerichtet: seh ich das die stossleiste im aftermarket nur 10,04(!!!) euro kostet. Also neu!~ Ich erinnere mich dunkel das die nur gesteckt war, oder? Kann ich die alte (zur not mit Gewalt -ist doch hin) abma
Forum: W124-Technik Forum
9 Monate zuvor
Nyulli
Super, danke! Schau ich mir morgen gleich mal an!
Forum: W124-Technik Forum
Seiten: 12345...Ende nächste Seite
Aktuelle Seite: 1 von 22

This forum powered by Phorum.