Kaufberatung w124
Kaufberatung
  archiv.mb124.de
Werkzeugkiste
[ Galerie | Forennetiquette | Forenliste | Impressum ]
[ Classic - Ersatzteildatenbank | Neueste Beiträge ]
Forum für Autos hinter denen man einen 124-Kombi problemlos verstecken kann 
W140 muckt nach der Sommerpause
geschrieben von: Nyulli ()
Datum: 17. November 2017 20:59

Hallo zusammen,

heute den 'Dicken' aus der Garage geholt fuer die kalten Tage...

Auf der Autobahn ist mir aufgefallen das er ab ca. 100km/h ruettelt und auch nicht gut zieht... Ich dachte er laeuft auf nur 5 Zylindern.
An der Tanke gehalten, aber sowohl im Lehrlauf als beim Hochdrehen nichts ungewoehnliches...

Kaum wieder auf der Autobahn: gleicher Mist!

Ein Kollege meinte das die Batterie vielleicht zu schwach ist. Ich hab - weil grad nicht zur hand - statt der 100Ampere Batterie die 75(?) Ampere aus dem W124 eingesetzt. Startet wunderbar, daher erscheint mir das nicht logisch...
Batteriespannung ist 12,2V, Ladestrom 14,4 - passt!

Komischerweise ging auf einmal die Kuehlwasserlampe an (war voll, temperatur auch ok: 83 grad).
Auch die Seitenfenster lassen sich nicht meht 'anlernen', das sie automatisch rauf und runterfahren.

Hab ich mir durch die Sommerause irgendein relais oderso veraergert???

Schon mal THANX fuer die Tipps,

Frank



Frank


w124 300 Diesel, brill.schwarz metallic, Bj. 94, 320.000km
w114 (/8) 250 Automatic, rot, Bj. 72, nach Vollrestaurierung wie NEU!
W140 S280, brilliantsilbermetallic, Bj. 94, 290.000km
W124 230, dunkelblau, Bj. 87, 400.000km
Polski Fiat 126, Dunkelblau-Turkis, Bj. 74, 126.000
Citroen c2, silbermetallic, Bj 2004, 65.000Km
Honda Shadow, rot/ elfenbein, Bj. 2002, 20.000km
Keway-roller, silber, Bj. 2004, 5.000km



Thema Klicks geschrieben von Datum/Zeit
W140 muckt nach der Sommerpause 116 Nyulli 17.11.17 20:59
Re: W140 muckt nach der Sommerpause 69 Binz 17.11.17 23:26
Re: W140 muckt nach der Sommerpause 72 Thomas [NU] 18.11.17 08:24
Re: W140 muckt nach der Sommerpause 74 Nyulli 19.11.17 01:29


This forum powered by Phorum.