Kaufberatung w124
Kaufberatung
  archiv.mb124.de
Werkzeugkiste
[ Galerie | Forennetiquette | Forenliste | Impressum ]
[ Classic - Ersatzteildatenbank | Neueste Beiträge ]
Forum für Autos hinter denen man einen 124-Kombi problemlos verstecken kann 
Waren die Bremsen immer schon so "schlecht"?!?
geschrieben von: Markus[LB] ()
Datum: 20. April 2016 16:54

Hallo zusammen,

mir ist gestern aufgefallen, dass ich ziemlich stark auf das Bremspedal treten muss um den 300 SE 3.2 zu verzögern. Ich musste den 140er nutzen, weil der S204 in der Werkstatt stand (nach Steinschlag in der Windschutzscheibe).
Extrem aufgefallen ist mir dann dass die Bremsen vom 140er "schwach" sind, als ich den S204 wieder bewegte und "sanft" verzögern wollte -> das war eine unsanfte Vollbremsung.

Im Gegensatz zum S204 muss man aber mal richtig auf das Pedal steigen beim 140er. Man könnte auch sagen: Die Bremse beim S204 ist eigentlich nicht mehr dosierbar, nachdem man mit dem 140er gefahren ist. Lolhammer

Nicht dass das jemand falsch versteht: Der 140er verzögert gut und wenn man auf das Pedal steigt ist man auch im ABS Regelbereich. Man braucht nur sehr, sehr viel mehr Pedalkraft als beim S204.

Gruß Markus



1-mal bearbeitet. Zuletzt am 20.04.16 16:54.



Thema Klicks geschrieben von Datum/Zeit
Waren die Bremsen immer schon so "schlecht"?!? 618 Markus[LB] 20.04.16 16:54
Re: Waren die Bremsen immer schon so "schlecht"?!? 430 blumi02 20.04.16 17:06
Re: Waren die Bremsen immer schon so "schlecht"?!? 414 Markus[LB] 20.04.16 17:10
Re: Waren die Bremsen immer schon so "schlecht"?!? 433 me54 21.04.16 14:16
Re: Waren die Bremsen immer schon so "schlecht"?!? 440 T_Uwe 24.04.16 17:42


This forum powered by Phorum.