Kaufberatung w124
Kaufberatung
  archiv.mb124.de
Werkzeugkiste
[ Galerie | Forennetiquette | Forenliste | Impressum | Datenschutzerklärung ]
[ Classic - Ersatzteildatenbank | Neueste Beiträge ]
Der Bereich für die spezielle Technik rund um den 4matic. 
Re: mal ne Frage
geschrieben von: Gunter M ()
Datum: 07. Juni 2021 13:54

Ja, vielen Dank, Tom - das macht Sinn

Wenn das so ist, dann gibt die Welle/Schnecke seit einiger Zeit auf - oder vielleicht gibts da irgendwo einen Widerstand, der das arbeiten des Motors erschwert...
Werde mal versuchen die 'Klaue' (wie heisst das Ding?) die unten eingreift und 'verschliesst'- sauberzumachen und einzufetten -
vielleicht ist die leicht angerostet nach dem Winter / rumstehen und schwergaengig geworden?
vielleicht bringt das ja was.

Falls noch jemand Ideen hat, bitte gerne schreiben

Gruss aus England
Gunter
300TE 4matic 1991



1-mal bearbeitet. Zuletzt am 07.06.21 14:06.



Thema Klicks geschrieben von Datum/Zeit
mal ne Frage 998 Gunter M 07.06.21 02:33
Re: mal ne Frage 802 Fred [MB] 07.06.21 07:38
Re: mal ne Frage 813 Gunter M 07.06.21 12:11
Re: mal ne Frage 776 Diesel 07.06.21 12:21
Re: mal ne Frage 769 Gunter M 07.06.21 12:49
Re: mal ne Frage 784 Diesel 07.06.21 13:21
Re: mal ne Frage 781 Gunter M 07.06.21 13:54
Pappe muss ab 771 zebranozebra 07.06.21 15:23
Re: Pappe muss ab 764 Gunter M 07.06.21 15:46
Re: Pappe muss ab 788 T_Uwe 09.06.21 15:06
Re: Pappe muss ab 791 zebranozebra 10.06.21 11:58
vielen Dank an alle - owt 776 Gunter M 10.06.21 13:48
Erfolg ! 786 Gunter M 12.06.21 15:53


This forum powered by Phorum.