Kaufberatung w124
Kaufberatung
  archiv.mb124.de
Werkzeugkiste
[ Galerie | Forennetiquette | Forenliste | Impressum | Datenschutzerklärung ]
[ Classic - Ersatzteildatenbank | Neueste Beiträge ]
Der Bereich für die spezielle Technik rund um den 4matic. 
Spannungsversorgung i. O.?
geschrieben von: zebranozebra ()
Datum: 24. September 2019 08:05

Moin,
mit der FUNKTIONSleuchte wird kein Fehler angezeigt, das macht die KONTROLLleuchte im Komi-Instrument unten rechts. Die Funktionsleuchte zeigt an, dass das System Schlupf registriert hat und beim Anfahren die 1. Schaltstufe (AV) länger in Funktion ist.
Mit Ausblinken kommt Mensch* da vermutlich auch nicht weiter (kannste natürlich trotzdem mal probieren).
Wenn Schlupf ausgeschlossen werden kann, könnten dann Kontakte korrodiert sein, so dass das Steuergerät Probleme mit der Stromversorgung hat. Such doch erstmal dort weiter, d. h. alles reinigen, Batteriespannung messen etc.
Danach würde ich mir die ABS-Sensoren und die Zahnkränze ansehen, da diese zusammen die Drehzahlen ans Steuergerät melden.

Gruß zz



-A124-C124-S124-W124-A2



Thema Klicks geschrieben von Datum/Zeit
Anzeigeleuchte 105 j124 20.09.19 16:41
Re: Anzeigeleuchte 62 j124 21.09.19 11:13
Re: Anzeigeleuchte 58 Gunter M 21.09.19 16:45
Re: Anzeigeleuchte 53 j124 21.09.19 18:01
Re: Anzeigeleuchte 55 Gunter M 21.09.19 19:59
Re: Anzeigeleuchte 57 BuFass 22.09.19 09:10
Spannungsversorgung i. O.? 66 zebranozebra 24.09.19 08:05
Re: Spannungsversorgung i. O.? 65 T_Uwe 24.09.19 17:18
Re: Spannungsversorgung i. O.? 57 Georg E300T 24.09.19 21:36
Re: Spannungsversorgung i. O.? 63 j124 25.09.19 14:58
Re: Spannungsversorgung i. O.? 49 j124 28.09.19 19:02
Re: Spannungsversorgung i. O.? 44 T_Uwe 29.09.19 09:59
Re: Spannungsversorgung i. O.? 48 Georg E300T 29.09.19 12:46
Re: Spannungsversorgung i. O.? 47 j124 30.09.19 22:50
Re: Spannungsversorgung i. O.? 43 T_Uwe 04.10.19 06:12
Re: Spannungsversorgung i. O.? 17 j124 13.10.19 21:01


This forum powered by Phorum.