Kaufberatung w124
Kaufberatung
  archiv.mb124.de
Werkzeugkiste
[ Galerie | Forennetiquette | Forenliste | Impressum | Datenschutzerklärung ]
[ Classic - Ersatzteildatenbank | Neueste Beiträge ]
Der Bereich für die spezielle Technik rund um den 4matic. 
Spannungsversorgung i. O.?
geschrieben von: zebranozebra ()
Datum: 24. September 2019 08:05

Moin,
mit der FUNKTIONSleuchte wird kein Fehler angezeigt, das macht die KONTROLLleuchte im Komi-Instrument unten rechts. Die Funktionsleuchte zeigt an, dass das System Schlupf registriert hat und beim Anfahren die 1. Schaltstufe (AV) länger in Funktion ist.
Mit Ausblinken kommt Mensch* da vermutlich auch nicht weiter (kannste natürlich trotzdem mal probieren).
Wenn Schlupf ausgeschlossen werden kann, könnten dann Kontakte korrodiert sein, so dass das Steuergerät Probleme mit der Stromversorgung hat. Such doch erstmal dort weiter, d. h. alles reinigen, Batteriespannung messen etc.
Danach würde ich mir die ABS-Sensoren und die Zahnkränze ansehen, da diese zusammen die Drehzahlen ans Steuergerät melden.

Gruß zz



-A124-C124-S124-W124-A2



Thema Klicks geschrieben von Datum/Zeit
Anzeigeleuchte 704 j124 20.09.19 16:41
Re: Anzeigeleuchte 562 j124 21.09.19 11:13
Re: Anzeigeleuchte 561 Gunter M 21.09.19 16:45
Re: Anzeigeleuchte 530 j124 21.09.19 18:01
Re: Anzeigeleuchte 557 Gunter M 21.09.19 19:59
Re: Anzeigeleuchte 541 BuFass 22.09.19 09:10
Spannungsversorgung i. O.? 557 zebranozebra 24.09.19 08:05
Re: Spannungsversorgung i. O.? 557 T_Uwe 24.09.19 17:18
Re: Spannungsversorgung i. O.? 541 Georg E300T 24.09.19 21:36
Re: Spannungsversorgung i. O.? 556 j124 25.09.19 14:58
Re: Spannungsversorgung i. O.? 539 j124 28.09.19 19:02
Re: Spannungsversorgung i. O.? 531 T_Uwe 29.09.19 09:59
Re: Spannungsversorgung i. O.? 531 Georg E300T 29.09.19 12:46
Re: Spannungsversorgung i. O.? 532 j124 30.09.19 22:50
Re: Spannungsversorgung i. O.? 522 T_Uwe 04.10.19 06:12
Re: Spannungsversorgung i. O.? 497 j124 13.10.19 21:01
Re: Spannungsversorgung i. O.? 498 j124 15.10.19 18:01
Re: Spannungsversorgung i. O.? 494 Diesel 15.10.19 19:19
Re: Spannungsversorgung i. O.? 495 T_Uwe 15.10.19 20:06
Re: Spannungsversorgung i. O.? 494 j124 15.10.19 22:55
Re: Spannungsversorgung i. O.? 493 Diesel 15.10.19 23:40
Re: Spannungsversorgung i. O.? 509 T_Uwe 16.10.19 19:01
Re: Spannungsversorgung i. O.? 478 j124 18.10.19 19:14
Re: Spannungsversorgung i. O.? 484 Georg E300T 18.10.19 21:14
Re: Spannungsversorgung i. O.? 498 T_Uwe 19.10.19 09:05
Re: Spannungsversorgung i. O.? 487 j124 19.10.19 10:19
Re: Spannungsversorgung i. O.? 475 T_Uwe 19.10.19 21:19
Re: Spannungsversorgung i. O.? 492 j124 21.10.19 10:01
@ T Uwe.... 495 Gunter M 21.10.19 14:34
Re: @ T Uwe.... 489 T_Uwe 23.10.19 19:15


This forum powered by Phorum.