Kaufberatung w124
Kaufberatung
  archiv.mb124.de
Werkzeugkiste
[ Galerie | Forennetiquette | Forenliste | Impressum | Datenschutzerklärung ]
[ Classic - Ersatzteildatenbank | Neueste Beiträge ]
Der Bereich für die spezielle Technik rund um den 4matic. 
Re: Anzeigeleuchte
geschrieben von: Gunter M ()
Datum: 21. September 2019 19:59

hatte ich mir schon gedacht.

- ABS sensoren - ungleich abgefahrene Reifen? - Lenkwinkelsensor?
aber doch erstaunlich dass die Lampe sofort leuchtet, wenn Du losfaehrst! wuerde mich auf die elektrik/elektronik hinweisen….
- Lenkwinkelsensor?

Ich fische hier gerade nur herum!

Irgendsowas wird es sein - falls nicht ein Fehler in der Elektronic voliegen sollte (Kontroll-Geraet) habe gerade keine Umlaute!)

Fuehlt es sich so an als ob alle 4 Reifen 'greifen'?

Kannst Du das pruefen am Wegrand?
(obwohl ich annehme dass die 4matic 'da ist' wenn die Lampe an ist)

Ich kann ansonsten leider nicht weiterhelfen, da ausser einem Brems-schalter in den 20 Jahren 4matic-fahren (jeweils einer in beiden Fzgn) kein Problem aufgetreten ist (Holzklopf! haette ich vielleicht jetzt nicht sagen sollen - hehe)

Gruss aus England
Gunter
300TE 4matic 1991



Thema Klicks geschrieben von Datum/Zeit
Anzeigeleuchte 509 j124 20.09.19 16:41
Re: Anzeigeleuchte 395 j124 21.09.19 11:13
Re: Anzeigeleuchte 397 Gunter M 21.09.19 16:45
Re: Anzeigeleuchte 363 j124 21.09.19 18:01
Re: Anzeigeleuchte 391 Gunter M 21.09.19 19:59
Re: Anzeigeleuchte 378 BuFass 22.09.19 09:10
Spannungsversorgung i. O.? 393 zebranozebra 24.09.19 08:05
Re: Spannungsversorgung i. O.? 392 T_Uwe 24.09.19 17:18
Re: Spannungsversorgung i. O.? 380 Georg E300T 24.09.19 21:36
Re: Spannungsversorgung i. O.? 389 j124 25.09.19 14:58
Re: Spannungsversorgung i. O.? 369 j124 28.09.19 19:02
Re: Spannungsversorgung i. O.? 366 T_Uwe 29.09.19 09:59
Re: Spannungsversorgung i. O.? 366 Georg E300T 29.09.19 12:46
Re: Spannungsversorgung i. O.? 366 j124 30.09.19 22:50
Re: Spannungsversorgung i. O.? 364 T_Uwe 04.10.19 06:12
Re: Spannungsversorgung i. O.? 332 j124 13.10.19 21:01
Re: Spannungsversorgung i. O.? 335 j124 15.10.19 18:01
Re: Spannungsversorgung i. O.? 333 Diesel 15.10.19 19:19
Re: Spannungsversorgung i. O.? 334 T_Uwe 15.10.19 20:06
Re: Spannungsversorgung i. O.? 328 j124 15.10.19 22:55
Re: Spannungsversorgung i. O.? 331 Diesel 15.10.19 23:40
Re: Spannungsversorgung i. O.? 346 T_Uwe 16.10.19 19:01
Re: Spannungsversorgung i. O.? 318 j124 18.10.19 19:14
Re: Spannungsversorgung i. O.? 320 Georg E300T 18.10.19 21:14
Re: Spannungsversorgung i. O.? 334 T_Uwe 19.10.19 09:05
Re: Spannungsversorgung i. O.? 323 j124 19.10.19 10:19
Re: Spannungsversorgung i. O.? 314 T_Uwe 19.10.19 21:19
Re: Spannungsversorgung i. O.? 331 j124 21.10.19 10:01
@ T Uwe.... 330 Gunter M 21.10.19 14:34
Re: @ T Uwe.... 330 T_Uwe 23.10.19 19:15


This forum powered by Phorum.