Kaufberatung w124
Kaufberatung
  archiv.mb124.de
Werkzeugkiste
[ Galerie | Forennetiquette | Forenliste | Impressum | Datenschutzerklärung ]
[ Classic - Ersatzteildatenbank | Neueste Beiträge ]
Der Bereich für die spezielle Technik rund um den 4matic. 
Endlich ein Erfolg
geschrieben von: Ka_88 ()
Datum: 12. Juni 2019 12:56

Du hattest wohl die richtige Ahnung, @T_Uwe.

Ich habe vor Monaten mal den Lenkwinkelsensor getauscht, damals ohne Veränderung des Problems. Vor drei Wochen habe ich dann wieder meinen ursprünglichen Lenkwinkelsensor verbaut und seitdem bleibt die 4Matic bei Kurvenfahrten ohne Schlupf auch deaktiviert. grinning smiley
Ich hoff es bleibt auch so.

Wahrscheinlich waren mehrere kleine Fehler für mein Problem verantwortlich,


Das Aufleuchten bei 150 km/h stelle ich aber dennoch fest. Dem muss ich noch auf den Grund gehen.


Vielen Dank an alle die bisher geholfen haben smileys with beer



1-mal bearbeitet. Zuletzt am 12.06.19 12:57.



Thema Klicks geschrieben von Datum/Zeit
4Matic Funktionsleuchte in Kurven und ab 150 km/h an 1122 Ka_88 30.01.19 15:49
Re: 4Matic Funktionsleuchte in Kurven und ab 150 km/h an 554 T_Uwe 30.01.19 19:14
Re: 4Matic Funktionsleuchte in Kurven und ab 150 km/h an 550 Ka_88 31.01.19 01:24
Re: 4Matic Funktionsleuchte in Kurven und ab 150 km/h an 547 Thomas [NU] 31.01.19 05:41
Re: 4Matic Funktionsleuchte in Kurven und ab 150 km/h an 549 Ka_88 31.01.19 13:40
Re: 4Matic Funktionsleuchte in Kurven und ab 150 km/h an 561 Thomas [NU] 31.01.19 16:25
Re: 4Matic Funktionsleuchte in Kurven und ab 150 km/h an 514 zebranozebra 25.02.19 21:28
Re: 4Matic Funktionsleuchte in Kurven und ab 150 km/h an 400 Ka_88 30.04.19 15:07
Re: 4Matic Funktionsleuchte in Kurven und ab 150 km/h an 390 T_Uwe 01.05.19 05:40
Re: 4Matic Funktionsleuchte in Kurven und ab 150 km/h an 263 zebranozebra 23.07.19 15:31
Re: 4Matic Funktionsleuchte in Kurven und ab 150 km/h an 266 T_Uwe 23.07.19 19:34
Fehler durch Lenkwinkelgeber... 249 zebranozebra 29.07.19 21:28
Re: Fehler durch Lenkwinkelgeber... 242 T_Uwe 30.07.19 06:24
Re: 4Matic Funktionsleuchte in Kurven und ab 150 km/h an 500 Hans Wolf 02.03.19 14:24
4Matic schaltet immer noch zu 374 Ka_88 10.05.19 14:50
Re: 4Matic schaltet immer noch zu 386 T_Uwe 11.05.19 15:35
Endlich ein Erfolg 344 Ka_88 12.06.19 12:56
Re: Endlich ein Erfolg 330 T_Uwe 12.06.19 15:47
Re: Endlich ein Erfolg 289 Gunter M 17.07.19 00:01


This forum powered by Phorum.