Kaufberatung w124
Kaufberatung
  archiv.mb124.de
Werkzeugkiste
[ Galerie | Forennetiquette | Forenliste | Impressum | Datenschutzerklärung ]
[ Classic - Ersatzteildatenbank | Neueste Beiträge ]
Der Bereich für die spezielle Technik rund um den 4matic. 
Re: 4Matic Funktionsleuchte in Kurven und ab 150 km/h an
geschrieben von: zebranozebra ()
Datum: 25. Februar 2019 21:28

...Ich habe vor kurzem festgestellt, dass ein
> falsches Lenkrad verbaut war. Es war kein 4Matic
> Schleifring (ohne Magneten) vorhanden. Diesen habe
> ich besorgt und getauscht, leider ohne
> Veränderung des Problems.
...

Moin,
was bedeutet das genau, 'ohne Magneten', und 'ohne Veränderung des Problems'? Irgendwas kann da nicht stimmen!
Zur Info: Das Lenkrad aller 4M-Modelle hat einen Winkelsensor. Wenn der nicht vorhanden ist, weil z.B. ein falsches ('Standard'-) Lenkrad eingebaut wurde, sollte das 4M-Steuergerät einen Fehler registrieren und die Kontrolleuchte geht an. Die 4M ist dann ausgeschaltet, die Funktionsleuchte (Dreieck im Tacho) kann dann logischerweise nicht aufleuchten.

Gruß Hendrik



-A124-C124-S124-W124-A2



Thema Klicks geschrieben von Datum/Zeit
4Matic Funktionsleuchte in Kurven und ab 150 km/h an 548 Ka_88 30.01.19 15:49
Re: 4Matic Funktionsleuchte in Kurven und ab 150 km/h an 227 T_Uwe 30.01.19 19:14
Re: 4Matic Funktionsleuchte in Kurven und ab 150 km/h an 220 Ka_88 31.01.19 01:24
Re: 4Matic Funktionsleuchte in Kurven und ab 150 km/h an 218 Thomas [NU] 31.01.19 05:41
Re: 4Matic Funktionsleuchte in Kurven und ab 150 km/h an 230 Ka_88 31.01.19 13:40
Re: 4Matic Funktionsleuchte in Kurven und ab 150 km/h an 236 Thomas [NU] 31.01.19 16:25
Re: 4Matic Funktionsleuchte in Kurven und ab 150 km/h an 195 zebranozebra 25.02.19 21:28
Re: 4Matic Funktionsleuchte in Kurven und ab 150 km/h an 71 Ka_88 30.04.19 15:07
Re: 4Matic Funktionsleuchte in Kurven und ab 150 km/h an 77 T_Uwe 01.05.19 05:40
Re: 4Matic Funktionsleuchte in Kurven und ab 150 km/h an 183 Hans Wolf 02.03.19 14:24
4Matic schaltet immer noch zu 59 Ka_88 10.05.19 14:50
Re: 4Matic schaltet immer noch zu 57 T_Uwe 11.05.19 15:35


This forum powered by Phorum.