Kaufberatung w124
Kaufberatung
  archiv.mb124.de
Werkzeugkiste
[ Galerie | Forennetiquette | Forenliste | Impressum | Datenschutzerklärung ]
[ Classic - Ersatzteildatenbank | Neueste Beiträge ]
Der Bereich für die spezielle Technik rund um den 4matic. 
4Matic Funktionsleuchte in Kurven und ab 150 km/h an
geschrieben von: Ka_88 ()
Datum: 30. Januar 2019 15:49

Hallo zusammen,

ich fahre einen 87er 300E 4Matic mit 210tkm auf dem Tacho.

Bei meinem 4Matic geht das Dreieck in Kurven/ bzw. wenn man das Lenkrad leicht einschlägt an. Manchmal bleibt die Leuchte auch aus. Zusätzlich leuchtet das Dreieck ab 150 km/h.
Die ABS-Sensoren vorne sind neu, die Sensorringe an den Antriebswellen sind sauber.
Ich habe vor kurzem festgestellt, dass ein falsches Lenkrad verbaut war. Es war kein 4Matic Schleifring (ohne Magneten) vorhanden. Diesen habe ich besorgt und getauscht, leider ohne Veränderung des Problems.

Die 4Matic arbeitet sonst einwandfrei.


Ich hoffe jemand kann mir helfen Danke



1-mal bearbeitet. Zuletzt am 30.01.19 16:04.



Thema Klicks geschrieben von Datum/Zeit
4Matic Funktionsleuchte in Kurven und ab 150 km/h an 136 Ka_88 30.01.19 15:49
Re: 4Matic Funktionsleuchte in Kurven und ab 150 km/h an 53 T_Uwe 30.01.19 19:14
Re: 4Matic Funktionsleuchte in Kurven und ab 150 km/h an 52 Ka_88 31.01.19 01:24
Re: 4Matic Funktionsleuchte in Kurven und ab 150 km/h an 49 Thomas [NU] 31.01.19 05:41
Re: 4Matic Funktionsleuchte in Kurven und ab 150 km/h an 60 Ka_88 31.01.19 13:40
Re: 4Matic Funktionsleuchte in Kurven und ab 150 km/h an 60 Thomas [NU] 31.01.19 16:25


This forum powered by Phorum.