Kaufberatung w124
Kaufberatung
  archiv.mb124.de
Werkzeugkiste
[ Galerie | Forennetiquette | Forenliste | Impressum | Datenschutzerklärung ]
[ Classic - Ersatzteildatenbank | Neueste Beiträge ]
Der Bereich für die spezielle Technik rund um den 4matic. 
4Matic Funktionsleuchte in Kurven und ab 150 km/h an
geschrieben von: Ka_88 ()
Datum: 30. Januar 2019 15:49

Hallo zusammen,

ich fahre einen 87er 300E 4Matic mit 210tkm auf dem Tacho.

Bei meinem 4Matic geht das Dreieck in Kurven/ bzw. wenn man das Lenkrad leicht einschlägt an. Manchmal bleibt die Leuchte auch aus. Zusätzlich leuchtet das Dreieck ab 150 km/h.
Die ABS-Sensoren vorne sind neu, die Sensorringe an den Antriebswellen sind sauber.
Ich habe vor kurzem festgestellt, dass ein falsches Lenkrad verbaut war. Es war kein 4Matic Schleifring (ohne Magneten) vorhanden. Diesen habe ich besorgt und getauscht, leider ohne Veränderung des Problems.

Die 4Matic arbeitet sonst einwandfrei.


Ich hoffe jemand kann mir helfen Danke



1-mal bearbeitet. Zuletzt am 30.01.19 16:04.



Thema Klicks geschrieben von Datum/Zeit
4Matic Funktionsleuchte in Kurven und ab 150 km/h an 997 Ka_88 30.01.19 15:49
Re: 4Matic Funktionsleuchte in Kurven und ab 150 km/h an 461 T_Uwe 30.01.19 19:14
Re: 4Matic Funktionsleuchte in Kurven und ab 150 km/h an 452 Ka_88 31.01.19 01:24
Re: 4Matic Funktionsleuchte in Kurven und ab 150 km/h an 449 Thomas [NU] 31.01.19 05:41
Re: 4Matic Funktionsleuchte in Kurven und ab 150 km/h an 456 Ka_88 31.01.19 13:40
Re: 4Matic Funktionsleuchte in Kurven und ab 150 km/h an 462 Thomas [NU] 31.01.19 16:25
Re: 4Matic Funktionsleuchte in Kurven und ab 150 km/h an 422 zebranozebra 25.02.19 21:28
Re: 4Matic Funktionsleuchte in Kurven und ab 150 km/h an 306 Ka_88 30.04.19 15:07
Re: 4Matic Funktionsleuchte in Kurven und ab 150 km/h an 295 T_Uwe 01.05.19 05:40
Re: 4Matic Funktionsleuchte in Kurven und ab 150 km/h an 174 zebranozebra 23.07.19 15:31
Re: 4Matic Funktionsleuchte in Kurven und ab 150 km/h an 172 T_Uwe 23.07.19 19:34
Fehler durch Lenkwinkelgeber... 157 zebranozebra 29.07.19 21:28
Re: Fehler durch Lenkwinkelgeber... 153 T_Uwe 30.07.19 06:24
Re: 4Matic Funktionsleuchte in Kurven und ab 150 km/h an 405 Hans Wolf 02.03.19 14:24
4Matic schaltet immer noch zu 278 Ka_88 10.05.19 14:50
Re: 4Matic schaltet immer noch zu 288 T_Uwe 11.05.19 15:35
Endlich ein Erfolg 247 Ka_88 12.06.19 12:56
Re: Endlich ein Erfolg 235 T_Uwe 12.06.19 15:47
Re: Endlich ein Erfolg 193 Gunter M 17.07.19 00:01


This forum powered by Phorum.