Kaufberatung w124
Kaufberatung
  archiv.mb124.de
Werkzeugkiste
[ Galerie | Forennetiquette | Forenliste | Impressum | Datenschutzerklärung ]
[ Classic - Ersatzteildatenbank | Neueste Beiträge ]
Der Bereich für die spezielle Technik rund um den 4matic. 
Fehlermeldung 4-Matic
geschrieben von: Hans Wolf ()
Datum: 13. Mai 2018 15:48

Ich bin neu im Forum und habe folgendes "Problem":

ich habe mir gerade einen W124, E300 4-Matic, Bj. 1989 zugelegt. das Fahrzeug hat eine Laufleistung von 172 TKM und ich bin der dritte Halter. Die letzte Halterin fuhr das Fahrzeug 20 Jahre lang und hat es aus Altersgründen, die Dame ist 92 Jahre alt, an mich verkauft.

Das Problem:

die Fehlermeldung 4-Matic geht an. Wenn ich bei laufendem Motor das hydr. Mehrwegeventil für Testbetrieb mehrmals hin-und her bewege erlischt die Anzeige und die 4-Matic Funktion ist mehrere Tage gewährleistet. Dann kommt die Fehlermeldung wieder.

Was kann das sein und gibt es in meinem PLZ-Gebiet 29683 Bad Fallingbostel einen Spezialisten (ausser der MB-Niederlassung) der sich hier auskennt? Würde evtl. ein Wechsel des Test-Steuerventils das Problem erledigen?

Ansonsten ist das Fahrzeug, von einigen Roststellen an den Kotflügeln vorn, in einem für das Alter erstaunlichen Zustand. Und ich hoffe, ich bin 70, dass ich kein weiteres Auto mehr brauche. Helft mir bitte.



Thema Klicks geschrieben von Datum/Zeit
Fehlermeldung 4-Matic 77 Hans Wolf 13.05.18 15:48
Re: Fehlermeldung 4-Matic 51 T_Uwe 13.05.18 16:16
viel Lesen ... 48 zebranozebra 14.05.18 16:47
Re: viel Lesen ... 48 T_Uwe 14.05.18 19:32
Re: viel Lesen ... 43 BuFass 15.05.18 08:41
Re: viel Lesen ... 36 Hans Wolf 16.05.18 16:57
Abschalten... 36 zebranozebra 16.05.18 18:29
Re: Abschalten... 36 T_Uwe 16.05.18 19:37
Re: Fehlermeldung 4-Matic 14 Hans Wolf 24.05.18 16:20
Re: Fehlermeldung 4-Matic 13 T_Uwe 24.05.18 19:12


This forum powered by Phorum.