Kaufberatung w124
Kaufberatung
  archiv.mb124.de
Werkzeugkiste
[ Galerie | Forennetiquette | Forenliste | Impressum ]
[ Classic - Ersatzteildatenbank | Neueste Beiträge ]
Der Bereich für die spezielle Technik rund um den 4matic. 
Re: 4matic leuchtet auf
geschrieben von: Uncle Benz ()
Datum: 11. Oktober 2017 17:17

Servus!!

4matik news aus den Alpen...
Habe den 300TE auf die Bühne genommen...2 Stellen zum Schweißen am Radlauf....unter den Sacco-Brettern...naja...hätte schlimmer sein können...Kotflügel rechts gewechselt...rechte Tür nicht mehr schön..
aber mit Sacco-Brett ist sie ok...
So , nun zum allrad/4matik...da der ZHM-behälter leer war und Ich einen schönen ölfilm am Unterboden habe , haben Wir es einfach mal drauf ankommen lassen....ZHM-Behälter gefüllt mit 5W30 Motorenöl...
(ich höre Euch aufschreien)...Motor an..Bühne hoch und Automatik auf D.. als die Luft aus dem Kreislauf war und das öl zurück in den Behälter lief...siehe da..die vorderen Reifen begannen zu drehen...
Gelbe Lampe leuchtet aber wieder komplett (bestimmt Fehler auslesen)..
ne große Runde gefahren (30km)..Ölverlust weiterhin , ZHM Behälter fehlt ein halber cm an Öl...im Motor ist es nicht mehr geworden..
Ölverlust dachten Wir erst , es kommt aus dem Automatik-getriebe,
hinten rechts wo ein Stecker/Schalter drin ist...aber das Öl kommt irgendwo von darüber her....d.h.Getriebe ablassen , muss eh die Hardy-Scheibe wechseln, und schauen wo das Öl herkommt...!!
Wenn Ich die Stelle gefunden habe , wird auch das Motorenöl gegen Hydrauliköl gewechselt.
Fallsjemand eine Idee haben könnte , was es sein kann , bitte Ich um Antwort.
Wo gibt es denn bitte noch diese Antriebswellenmanschetten für vorne?? Gibt es Alternativen??? Oder musses Original sein??

Ich muss jetzt die Hardyscheibe machen,Mitteltopf/Auspuff wechseln und den Ölverlust beseitigen....dann sollte er für das "Pickerl" gerichtet sein!!!
Klimaanlage und ein bischen was für die Optik....und dann kann der Winter kommen!!!
Gruß aus TirolDanke



Thema Klicks geschrieben von Datum/Zeit
4matic leuchtet auf 345 Uncle Benz 03.09.17 16:26
Re: 4matic leuchtet auf 174 T_Uwe 04.09.17 19:53
Re: 4matic leuchtet auf 174 Benni. 06.09.17 03:30
Re: 4matic leuchtet auf 160 Uncle Benz 07.09.17 13:44
Re: 4matic leuchtet auf 175 T_Uwe 07.09.17 18:47
Re: 4matic leuchtet auf 162 Uncle Benz 07.09.17 21:17
Re: 4matic leuchtet auf 146 T_Uwe 07.09.17 21:49
Re: 4matic leuchtet auf 146 Benni. 08.09.17 02:03
Re: 4matic leuchtet auf 145 Uncle Benz 09.09.17 12:14
Re: 4matic leuchtet auf 150 T_Uwe 09.09.17 14:05
Re: 4matic leuchtet auf 139 Benni. 10.09.17 03:15
Re: 4matic leuchtet auf 146 Uncle Benz 10.09.17 10:35
Re: 4matic leuchtet auf 149 T_Uwe 10.09.17 10:53
Re: 4matic leuchtet auf 136 Uncle Benz 10.09.17 10:50
Re: 4matic leuchtet auf 159 Uncle Benz 07.09.17 13:38
Re: 4matic leuchtet auf 130 Uncle Benz 26.09.17 16:16
Re: 4matic leuchtet auf 121 T_Uwe 26.09.17 18:04
Re: 4matic leuchtet auf 98 Uncle Benz 11.10.17 17:17
Re: 4matic leuchtet auf 93 T_Uwe 11.10.17 18:46
Re: 4matic leuchtet auf 90 Uncle Benz 12.10.17 19:28
Re: 4matic leuchtet auf 90 grusler 12.10.17 19:40
Re: 4matic leuchtet auf 94 Benni. 12.10.17 23:49
Re: 4matic leuchtet auf 87 Uncle Benz 13.10.17 11:38
Re: 4matic leuchtet auf 83 Benni. 13.10.17 16:06
Re: 4matic leuchtet auf 89 grusler 13.10.17 22:40
Re: 4matic leuchtet auf 85 gromit1 14.10.17 00:19
Re: 4matic leuchtet auf 83 grusler 14.10.17 09:03
Re: 4matic leuchtet auf 87 Uncle Benz 14.10.17 10:31
Re: 4matic leuchtet auf 86 T_Uwe 14.10.17 15:56
Re: 4matic leuchtet auf 97 Benni. 16.10.17 20:56


This forum powered by Phorum.