Kaufberatung w124
Kaufberatung
  archiv.mb124.de
Werkzeugkiste
[ Galerie | Forennetiquette | Forenliste | Impressum ]
[ Classic - Ersatzteildatenbank | Neueste Beiträge ]
Der Bereich für die spezielle Technik rund um den 4matic. 
und wieder ein ABS Problem
geschrieben von: 4maticMax ()
Datum: 23. Februar 2016 13:54

Hallo
Ich bin Max aus Salzburg.
Mir ist vor einen Jahr auch so ein 300TDT4Matic Bj88 zugeflogen (da wusste ich noch nicht auf was ich mich einlasseUargh).

Habe mittlerweile schon selber einige Standschäden(Radlager,Traggelenke) repariert,
und einige Fehler gefunden dank diesen Forum.
Aber mein derzeitiges Problem ist echt mühsam und ich finde keinen Rat im Netz.

Mein ABS war beim Bremsen immer zu spüren bei geringer Geschwindigkeit
(eine im Pedal spürbare Art Rattern)
bis es bei 120km/h raus flog (dauerleuchten der ABS Leuchte)
dann war auch das rattern weg beim abbremsen.
Bei Neustart das gleiche in Petrol 877 also hässliches GrünKotz.
Ausblinken ergab keinen Fehler.
Dann tauschte ich die vorderen ABS Sensoren aus,
und auf einmal war beim Bremsen unter 30km/h das rattern weg.
(Bremsen auf Kies ABS funktioniertthumbs up)
Wenn ich aber bei über 30km/h auf die Bremse steige glaubt man steht auf einen Stein und die verzögerung ist auch nicht die es sein sollte,
oder war bevor ich die Sensoren tauschte.

Hat einer von euch einen Rat,
oder gibt es vielleicht einen Schrauber in der Nähe der mich unterstützen könnte?

mfg Max



Thema Klicks geschrieben von Datum/Zeit
und wieder ein ABS Problem 784 4maticMax 23.02.16 13:54
Re: und wieder ein ABS Problem 438 T_Uwe 23.02.16 18:43
Re: und wieder ein ABS Problem 438 4maticMax 23.02.16 20:01
Re: und wieder ein ABS Problem 447 T_Uwe 24.02.16 18:52
Re: und wieder ein ABS Problem 447 Benni. 24.02.16 20:01
Re: und wieder ein ABS Problem 432 300TE4matic 26.02.16 12:03


This forum powered by Phorum.