Kaufberatung w124
Kaufberatung
  archiv.mb124.de
Werkzeugkiste
[ Galerie | Forennetiquette | Forenliste | Impressum ]
[ Classic - Ersatzteildatenbank | Neueste Beiträge ]
Der Bereich für die spezielle Technik rund um den 4matic. 
Ölverlust 300TE 4 Matic
geschrieben von: bewo ()
Datum: 21. Februar 2016 06:04

Guten Morgen,

kurze Frage,
habe an 300 TE 4 Matic das Problem, dass immer wieder die Kontrolleuchte leuchtet und ich dann über den Testhebel entlüften muss und alles ist wieder gut.Tritt nur auf nachdem der Allrad arbeiten musste.
Habe jetzt letzte Woche den Allrad schwer geplagt, schweren Hänger rückwärts eine Einfahrt hochgeschoben, und als ich Motor abstellte habe ich gehört wie irgendwo Flüssigkeit rausdrückt, war sehr leise aber man konnte es wahrnehmen. Eine gestrige Nachschau ergab, dass meine Hydaulikleitungen (sehen aus wie dickere Bremsleitungen) hinten am VTG nass sind. Sie sehen auch angegammelt aus, insbesondere die, die in einem Bogen noch oben und dann verm. nach vorne wegläuft. Hat jemand Erfahrung mit diesem Problem, werde übernächste Woche mal das Getriebe ablassen um zu sehen, ob die Leitung defekt ist. Gruss und vorab schon Danke für Infos.



Thema Klicks geschrieben von Datum/Zeit
Ölverlust 300TE 4 Matic 844 bewo 21.02.16 06:04
Re: Ölverlust 300TE 4 Matic 571 T_Uwe 21.02.16 07:33
Re: Ölverlust 300TE 4 Matic 476 bewo 21.02.16 18:53
Re: Ölverlust 300TE 4 Matic 485 T_Uwe 21.02.16 19:09
Re: Ölverlust 300TE 4 Matic 524 grusler 21.02.16 19:17
Re: Ölverlust 300TE 4 Matic 570 T_Uwe 21.02.16 19:24
Re: Ölverlust 300TE 4 Matic 473 grusler 21.02.16 20:29
Re: Ölverlust 300TE 4 Matic 546 300TE4matic 21.02.16 22:38
Re: Ölverlust 300TE 4 Matic 485 grusler 22.02.16 08:07
Re: Ölverlust 300TE 4 Matic 476 Benni. 22.02.16 23:26
Re: Ölverlust 300TE 4 Matic 522 bewo 23.02.16 02:28
Re: Ölverlust 300TE 4 Matic 506 300TE4matic 23.02.16 14:42
Re: Ölverlust 300TE 4 Matic 449 Benni. 23.02.16 21:07
Re: Ölverlust 300TE 4 Matic 446 300TE4matic 23.02.16 22:40
Re: Ölverlust 300TE 4 Matic 424 bewo 05.03.16 16:22
Re: Ölverlust 300TE 4 Matic 485 grusler 05.03.16 16:30
Re: Ölverlust 300TE 4 Matic 414 bewo 05.03.16 16:51
Re: Ölverlust 300TE 4 Matic 499 300TE4matic 05.03.16 18:58
Re: Ölverlust 300TE 4 Matic 507 bewo 05.03.16 19:07
Re: Ölverlust 300TE 4 Matic 480 T_Uwe 05.03.16 19:23
Re: Ölverlust 300TE 4 Matic 411 bewo 05.03.16 19:34
Re: Ölverlust 300TE 4 Matic 496 T_Uwe 05.03.16 19:39


This forum powered by Phorum.