Kaufberatung w124
Kaufberatung
  archiv.mb124.de
Werkzeugkiste
[ Galerie | Forennetiquette | Forenliste | Impressum | Datenschutzerklärung ]
[ Classic - Ersatzteildatenbank | Neueste Beiträge ]
Der Bereich für die spezielle Technik rund um den 4matic. 
Re: 4matic schaltet nicht mehr ein
geschrieben von: T_Uwe ()
Datum: 08. Februar 2008 14:42

Hi Pavel

Wenn die 4matic Leuchte immer wieder aus geht dann ist es eigentlich keine Störung! Eine Störung würde sich durch permanentes Leuchten und ausfall der Anlage bemerkbar machen.

Kurzer Einstig in die 4matic:

Immer wenn Du aus dem Stand anfährst ist der Allrad zugeschaltet bis ca. 30km/h und das ohne das das Dreieck leuchtet!
Danach ist nur noch der Heckantrieb in Funktion.
Wenn Du das Bremspedal niederdrückst wird sofort der Allrad ausgeschaltet!

Nun zu Deinem Fehler.
Als erstes holst Du dir einen neuen Bremslichtschalter. Kostet wenig und ist selbst leicht zu wechseln da gesteckt. Das Teil ist ein Verschleissteil und sollte schon mal erneuert werden weil er lustige Fehler machen kann.

Da bei Dir kein Fehler abgespeichert ist gibts noch zwei Sachen die dir das 4matic Leben schwer machen. Der Lenkwinkelsensor bekommt ausfallerscheinungen und sagt dem Steuergerät nicht mehr Richtig wie das Lenkrad steht (das würde dann schlimmer werden mit der Zeit und in einem Fehler enden) oder der Druckschalter in der Ventilsteuereinheit haucht sein Leben aus. Hier wird kein Fehler hinterlegt weil der Schalter die Anlage nur kurzzeitig bei Druckabfall ausschaltet (z.B. wenn über den Service Hebel im Motorraum der Hydraulikdruck abgeschaltet wird). Das war bei mir der Fall, ich hatte so ein kurzes Aufflackern der Anzeige immer nach dem start. Dann als der erste Schnee kam fiel die Anlage komplett aus (war ja klar). Momentan ist der Schalter gebrückt aber Ersatz liegt schon hier und wird zusammen mit dem Druckspeicher gewechselt.
Wenn Du einen Schaltplan brauchst sag bescheid oder hole Dir die entsprechende Seite bei Felix da wir die gleichen Unterlagen haben.

Tschüss



Thema Klicks geschrieben von Datum/Zeit
4matic schaltet nicht mehr ein 1026 pavel 07.02.08 20:42
Re: 4matic schaltet nicht mehr ein 916 T_Uwe 07.02.08 21:05
Re: 4matic schaltet nicht mehr ein 1104 pavel 08.02.08 14:14
Re: 4matic schaltet nicht mehr ein 912 Volker E320T LPG 07.02.08 22:03
Re: 4matic schaltet nicht mehr ein 1097 T_Uwe 08.02.08 05:12
Re: 4matic schaltet nicht mehr ein 745 pavel 08.02.08 14:26
Re: 4matic schaltet nicht mehr ein 1134 T_Uwe 08.02.08 14:42
Re: 4matic schaltet nicht mehr ein 977 pavel 08.02.08 14:19
Re: 4matic schaltet nicht mehr ein 1102 Volker E320T LPG 08.02.08 14:59
Re: 4matic schaltet nicht mehr ein 1055 68k 08.02.08 07:24
Re: 4matic schaltet nicht mehr ein 953 pavel 08.02.08 14:23
Re: 4matic schaltet nicht mehr ein 1147 Klaus-ex300TE4Matic (S) 08.02.08 14:50
Re: 4matic schaltet nicht mehr ein 992 pavel 09.02.08 19:59
Re: 4matic schaltet nicht mehr ein 1083 Klaus-ex300TE4Matic (S) 09.02.08 20:12
Re: 4matic schaltet nicht mehr ein 790 pavel 11.02.08 16:22
Re: 4matic schaltet nicht mehr ein 885 kalla 11.02.08 18:16
Re: 4matic schaltet nicht mehr ein 710 pavel 11.02.08 22:24
Re: 4matic schaltet nicht mehr ein 980 pavel 12.02.08 18:15
Re: 4matic schaltet nicht mehr ein 843 kalla 15.02.08 18:36
Re: 4matic schaltet nicht mehr ein 829 Eberhard G 15.02.08 20:46


This forum powered by Phorum.