Kaufberatung w124
Kaufberatung
  archiv.mb124.de
Werkzeugkiste
[ Galerie | Forennetiquette | Forenliste | Impressum ]
[ Classic - Ersatzteildatenbank | Neueste Beiträge ]
Frei für Automobile Verirrungen aller Art... 
Seiten: vorherige Seite12
Aktuelle Seite: 2 von 2
Re: Rückmeldung nach 3. Werkstattbesuch u. Klima ohne Funktion
geschrieben von: Neuer124er ()
Datum: 31. Mai 2014 16:11

Hallo
Ich habe alles versucht aber die Blöde Schraube nicht aufbekommen. Mein Extra gekaufter Schlüssel hat sich direkt abgenutzt aber die Schraube blieb zu. So eine riesen Imbus kriege ich leider nirgends.
An sich ist getriebeölwechsel gemacht worden aber wie gesagt ging wohl nicht so viel rein wie vorgeschrieben war.
Grüße
Heinz

Optionen: AntwortenZitieren
Re: Rückmeldung nach 3. Werkstattbesuch u. Klima ohne Funktion
geschrieben von: Wolfgang/Wien ()
Datum: 01. Juni 2014 10:16

Hello Heinz!

Getriebeöl fülle man (ich) immer entweder am Schalter für den Retourfahrscheinwerfer oder am Tachogeberein.

Einen halben Liter kannst du ungeschaut einfüllen, VORHER brauchst du nicht weiterüberlegen...........

Grüße aus Wien

Optionen: AntwortenZitieren
Re: Rückmeldung nach 3. Werkstattbesuch u. Klima ohne Funktion
geschrieben von: Neuer124er ()
Datum: 01. Juni 2014 12:54

Hallo
Ja mensch das ist noch ne Idee. Da schau ich mal wie ich da bei komme.
Die blöde riesen Schraube da wollte sich ums verrecken nicht lösen lassen. Nur krieg mal so einen riesen imbus irgendwo.
Den ich gekauft hatte der war nach einmal abrutschen dahin.
Grüße
Heinz

Optionen: AntwortenZitieren
Re: Rückmeldung nach 3. Werkstattbesuch u. Klima ohne Funktion
geschrieben von: Peter 250TD [KA] ()
Datum: 01. Juni 2014 14:12

Hast du eine Schraube deren Kopf da reinpasst?
Dann mach zwei gut gekonterte Muttern drauf und benutze die Kombination als Inbus-Schlüssel
Hat nur den Nachtteil, dass du nicht so viel wie für den Schüssel dafür bezahlen darfst.



=======================================================
Ich möchte sanft schlafend sterben wie mein Opa, nicht kreischend und schreiend wie sein Beifahrer.
________________________________________________________

Grüße aus der Baustellenhaupt- und Fächerstadt

Peter

"Das Netz ist wie ein verschwitzter Schuh: Was da mal drin ist, lebt ewig“. (Joshua Cohen)

Optionen: AntwortenZitieren
Re: Rückmeldung nach 3. Werkstattbesuch u. Klima ohne Funktion
geschrieben von: Neuer124er ()
Datum: 01. Juni 2014 15:17

Hallo
Auch ne idee Danke. Werde mal den keller durchforsten. Aber das Ding ist wirklich riesig. Meine 14er Imbussnuss die ich für das Lenkrad gekauft habe ist x nummern zu klein.
Grüße
Heinz

Optionen: AntwortenZitieren
Vorsicht!
geschrieben von: Wolfgang/Wien ()
Datum: 01. Juni 2014 15:23

Hello!

Mit hoher Wahrscheinlichkeit hat die von dir beschriebene "riesige" Inbusschraube eine spezielle Funktion und dient NICHT dem Öl nachfüllen.

Prinzipiell sollte man mit dem Öffnen von Schrauben an Getriebegehäusen vorsichtig sein............

Also, nimm einer der beiden von mir beschriebenen Öffnungen.

Grüße aus Wien

Optionen: AntwortenZitieren
Re: Vorsicht!
geschrieben von: Neuer124er ()
Datum: 01. Juni 2014 18:38

Hallo
Das sind laut netz die richtigen beiden Schrauben die Ölablass und Einfüllschraube hat 17er Inbuss.
Jetzt regnet es leider in Strömen so da ich nicht mehr basteln konnte. Wird also hoffentlich Morgen weiter gehen.
Ich berichte was sich tut. Danke euch.
Grüße
Heinz

Optionen: AntwortenZitieren
Re: Vorsicht!
geschrieben von: Neuer124er ()
Datum: 04. Juni 2014 16:13

Hallo
Du hattest recht es fehlte getriebeöl. Habe erst mal ca. 250 mal rein gekippt da das Getriebe derzeit etwas schräg auf Wagenheber steht. Hab den Anlasser ausgebaut und da ist das Getriebe mit verschraubt. Morgen kommt der neue rein dann füllen wir noch mal nach.
Nur das ist ja nun wohl schon lange her das das gewechselt wurde ob es da schon was kaputt gemacht hat ?
Probefahrt steht ja noch aus aber das könnte des Rätsels Lösung sein.
Grüße
Heinz

Optionen: AntwortenZitieren
Re: Vorsicht!
geschrieben von: Wolfgang/Wien ()
Datum: 05. Juni 2014 10:05

Hello!

Das Problem ist ein anderes:

Das Öl ist natürlich nicht "verdunstet" sondern vermutlich bei einem (oder beiden) Antriebswellen-Simerringen ausgeronnen.

Also kontrollier die Flansche der Antrienswellen, schau auch ob die Stummel ein Spiel aufweisen....

Die Getriebe selber halten fast ewig.

Grüße aus Wien

Optionen: AntwortenZitieren
Re: Vorsicht!
geschrieben von: Neuer124er ()
Datum: 05. Juni 2014 20:43

Hallo
Also leider gottes ist das Geräusch noch genauso da wie vorher. Getriebeöl brachte leider keine Bessung.
Bei ca. 100 kmh bis 120 kmh ist im kalten Zustand dieses geräusch zu hören. ist das auto wärmer oder fährt man länger ist das geräusch weg bzw kommt nur ganz selten noch mal ganz kurz.
Antriebswelleneingänge sind trocken das wurde wohl mal erneuert.
Lediglich an der Trennstelle Motor/ Getriebe schwitzt das ganze ein bisschen aber ist minimal.
Neuer Anlasser ist drin. Springt nun schon beim anschauen an. Wenigstens etwas in griff bekommen.
Grüße
Heinz

Optionen: AntwortenZitieren
Heute bei VW
geschrieben von: Neuer124er ()
Datum: 12. Juni 2014 19:51

Hallo
So nun sind wir etwas schlauer. Waren heute bei VW. Der gute Mann dort hat sich wirklich zeit genommen sich alle wehwechen angehört und dann allees mal in ruhe nachgeschaut was so machbar war.
Also Domlagen vorne sind nicht die besten und Dämpfer wären auch mal fällig meint er. Das Geräuscht kommt seiner Meinung nach von der langen Antriebswelle aber er will noch mal im kalten Zustand probe fahren. Ausserdem hat er eine hitzbelech and er HA gefunden was sich verabschiedet hat und ordentlich da rum wackelte.
Kostenvoranschlag für welle samt einbau 350 euro.Gebrauchte baut halt leider niemand ein.
Dämpfer sind sogar noch da 4 Stück nagelneu nur ohne Federspanner aufd er Straße wohl eher nicht machbar.
Domlager könnte man ja gerade mit machen. Mal sehen wie wir nun weiter verfahren.
Grüße
Heinz

Optionen: AntwortenZitieren
Re: Heute bei VW
geschrieben von: Wolfgang/Wien ()
Datum: 13. Juni 2014 10:43

Dämpfer sind sogar noch da 4 Stück nagelneu nur ohne Federspanner aufd er Straße wohl eher nicht machbar.

Hello!

Na ja der Federspanner kostet aber nicht wie Welt, du brauchst aber einen speziellen Schlüssel für die Domlagerverschraubung, auch der kostet nicht die Welt.

Die hinteren Stoßdämpfer gehen überhaupt ohne Spanner.

Das kann man prinzipiell auf der Straße machen, nachdems ein 3er Golf ist kanns sein das du ihn nachher vermessen lassen musst (merkst du eh wenn das Lenkrad nach dem Wechsel schief steht, bzw. das Auto zieht).

NUR wenn du das alles (Dämpfer + Domlager) schon machst, denk noch über die beiden Gummilager bzw. das Traggelenk (= ein neuer Querlenker) nach. Die Gummilager sind 100%ig eingerissen.


350 für eine neue Welle mit Einbau ist in ordnung. Das würde ich mir gut überlegen. Ist eine Sch....arbeit.


Grüße aus Wien

Optionen: AntwortenZitieren
Re: Heute bei VW
geschrieben von: Neuer124er ()
Datum: 14. Juni 2014 10:57

Hallo
Ja würden wir dann wenn alles machen. Federspanner werde ich bekommen und diese Nuss bzw ne Lösung dazu werde ich auch bekommen.
Bin bloss skeptisch da alleine dran zu gehen. Ich habe zwar schon viel gemacht aber sowas noch nicht. Anleitung dazu habe ich zwar aber ist immer noch so ne Sache.
Antriebswellen alleine wäre halt auch das optimale. Die kriegt man wie sand am meer gebraucht teilweise schon für 20 euro.
Hier ist nicht zufällig einer der das schon mal gemacht Nähe Frankfurt ?
Grüße
Heinz

Optionen: AntwortenZitieren
Re: Heute bei VW
geschrieben von: Neuer124er ()
Datum: 15. Juni 2014 12:52

Hallo
So Hitzeblech habe ich erst mal abmontiert bis ich die blöden Halteklipse besorgen konnte.
Aber es ist schon x mal leiser. Heute hole ich noch einen anderen Auspuff an der besser passen sollte.
Mal sehen wie es dann wird.
Die anderen Sachen warten nun erst mal ob ich mich dran traue.
Habe zwar schon viel gemacht von bremsen über Anlasser Auspuff MKB und und und aber sowas halt noch nie.
Grüße
Heinz

Optionen: AntwortenZitieren
Abschließend zu sagen
geschrieben von: Neuer124er ()
Datum: 18. Juni 2014 19:07

Hallo
So nach langem Kampf und mehrmaligen besuch bei einem sehr angagierten VW Händler steht es wohl fest das es von der Antriebswelle kommt.
Die Domlager vorne haben Höhenspiel.
Ich werde also erst mal eine Gebrauchte Welle vom Verwerter einbauen. Stoßsdämpfer sollen im Zuge der Geschichte auch alle 4 neu.
Tüv hat er heute ohne Mägel bekommen ASU war wie bei einem Neuwagen sagte der Prüfer.
War erstaunt vom guten zustand und den Bremswerten.
Kann mir einer noch ein Tip geben zum Ausbau der Antriebswelle ?
Es geht um die rechte.
Wollte folgendermaßen vorgehen:

Radzentralmutter lösen
Dann Rad runter und aufbocken
Klemmschraube vom Gelenk (Verbindung 3 Eckslenker / federbein) lösen
Das Teil nach unten aushebeln
Dann alles nach aussen ziehen und zur Seite kippen
Welle am getriebe abschrauben und raus ziehen
Neue genauso wieder rein

Passt das so oder habe ich was vergessen ?
Gebrauchte Welle kostet 30 euro das kann man riskieren zum testen ob es besser wird aber 350 für ne neue ist bisschen viel um mal zu schauen.
Die Dämpfer werd ich dann wohl ausbauen und in die werkstatt bringen. Soll ja alles ausser der Feder selbst neu.
Ich krieg den Kram hin egal wie....
Grüße
Heinz

Optionen: AntwortenZitieren
Re: Abschließend zu sagen
geschrieben von: T_Uwe ()
Datum: 18. Juni 2014 19:10

Nabend

Ich sollte bei VW anfangengrinning smiley



"Lieber oben ohne als hoch geschlossen"!

Optionen: AntwortenZitieren
Re: Abschließend zu sagen
geschrieben von: teemobil ()
Datum: 18. Juni 2014 21:42

moin,

für die Achsmutter brauchste adäquates Werkzeug.

Dann noch Bremssattel abbauen.

viel Erfolg Henning

ps: nicht enttäuscht sein, wenn die Domlager nach 10 000km wieder Luft kriegen.

Optionen: AntwortenZitieren
Re: Abschließend zu sagen
geschrieben von: grusler ()
Datum: 19. Juni 2014 11:43

Die Domlager haben eigentlich immer Spiel...so lang das Wälzlager noch i.o. ist, ist das auch egal, klackts halt immer kurz, wenn du wieder über ne Bodenwelle drüberspringst, dass die Vorderachse abhebtsmiling bouncing smiley


Federn mal genau begutachten, würd mich absolut nicht wundern, wenn da nicht auch eine gebrochen wäre. Hab zB. gestern erst wieder 2 gebrochene Federn am W168 gefunden.


Du kannst auch probieren, ob die Antriebswelle ausgeht, wenn du ganz einlenkst...je nach Auto reicht das, um die Verzahnung rauszudrücken. Dann kann das TG zu bleiben.

Wenn du das trotzdem aufmachen musst, lös es oben am Konus, sonst musst du die Spur einstellen lassen. Wobei, musst du bei Dämpfertausch ja eh. Dann würd ich das TG evtl. gleich tauschen.


Gruß
Max


hat gestern den ganzen Tag mit nem Polo 9N und dessen Fahrwerk gekämpft...Bilstein raus, fast neues Originalfahrwerk reinthumbs up

Optionen: AntwortenZitieren
Re: Abschließend zu sagen
geschrieben von: Neuer124er ()
Datum: 19. Juni 2014 17:19

hallo
Komischerweise habe ich kein klack Geräusch beim überfahren oder irgendwas. Nur der VW Meister meinte die wären hin. Haben im ausgefederten zustand beim drehen der Räder gequitscht also auf der Bühne. Sonst kann ich nichts sagen das da was hin wäre.
Stoßdämpfer haben laut Prüfstand noch 63 % rund vorne und 55 % hinten.
Höhenspiel am Domlager hat ein Prüfer schon beim Vorbesitzer bemängelt. Bei uns hat der Prüfer nichts gesagt. Tüv ohne Mängel.
Überlegen bald ob ich nur die Welle tausche.
Wenn ich das TG oben am kopf raushaben will krieg ich das einfach mit einem montiereisen raus oder hab ich da evtl gefahr das ich den Dreieckslenker verbiege ? Muss der Spurstangenkopf auch abgeschraubt werden ?
Sind die Schrauben am Getriebe zu tückisch ?
Lese immer wieder das sich Leute die rund gemacht haben usw.
Habe recht ordentliches werkzeug also das wäre kein Problem.
Gibts da Tricks ? Kann leider keine gute Anleitung zu Wechsel finden. zumindest nix mit Bildern.
Grüße
Heinz



2-mal bearbeitet. Zuletzt am 19.06.14 17:20.

Optionen: AntwortenZitieren
Re: Abschließend zu sagen
geschrieben von: Wolfgang/Wien ()
Datum: 20. Juni 2014 17:36

Stoßdämpfer haben laut Prüfstand noch 63 % rund vorne und 55 % hinten.

Hello!

"Mein Gott muss der durch den Verkehr SCHWIMMEN!"

Mausetot!

eine gebrauchte Welle ist vollkommen sinnfrei wenn ein neues Gelenk keine 50.- kostet......

Grüße aus Wien

Optionen: AntwortenZitieren
Re: Abschließend zu sagen
geschrieben von: Neuer124er ()
Datum: 20. Juni 2014 18:47

Hallo Wolfgang
Kann nicht sagen das der Schwammig ist finde eher der ist Knuppelhart. Ich habe ja 4 neue liegen nur eben der Einbau ist das Problem. Domlager, Anschlagpuffer usw kosten ja auch nen appel und nen Ei das wäre kein Thema bis auf Feder alles neu zu machen.
Ich will doch die gebrauchte Welle nur zum testen ob es wirklich daran liegt.
Dann kann ich immer noch eine neue holen. Nur jetzt kauf ich ne neue und dann ist es doch was anderes und ich hab 350 euro in Sand gesetzt. Der meinte ja sollten wir mal testen das ist nicht 100% das ist es für mich.
So weiss ich dann erst mal Bescheid. Das Gelenk einzeln alleine wechseln trau ich mir nun gar nicht zu.
Kann mir noch Jemand etwas zu meinen letzten Fragen sagen ?
Morgen will ich da dran. Welle ist da und Zentralmutter hab ich auch neu.
Mal noch eine Frage. An der Welle ist Getriebeseitig ziemlich fett dran. Muss ich das noch mal mit Fett füllen vor dem Einbauen ?
Habe noch einen Manschettensatz mit Fett da weil es angeblich nicht die Mutter einzeln gibt bei meinem teilehändler.
Grüße
heinz

Optionen: AntwortenZitieren
Re: Abschließend zu sagen
geschrieben von: Neuer124er ()
Datum: 21. Juni 2014 18:37

Hallo
Leider mussten wir abbrechen. Achsmutter ging gut auf und Tragegelenk an den 3 schrauben auch. Alles schön markiert. Achsstummel war auch raus aber dann ging es leider nicht weiter. Trotz Anschlagen und hazet torx Nuss waren ganz schnell die schrauben getriebeseitig an der welle hin. Haben dann aufgehört das nicht noch mehr kaputt geht und man noch fahren kann.
Nun muss doch ne Werkstatt gesucht werden die gebrauchte teile einbaut.
Grüße
Heinz

Optionen: AntwortenZitieren
FEHLER GEFUNDEN !!!
geschrieben von: Neuer124er ()
Datum: 25. Juni 2014 00:03

Hallo
Muss ecuh noch mal berichten was es nun im endeffekt war. Ich bin eben eine ganze Ecke probe gefahren und alles ausprobiert und es ist totenstill.
Ich hatte ja nun die Antriebswelle Am Achschenkel draussen und Achsgelenk gelöst. Dabei ist mir aufgefallen das die BRemscheibe lief als wäre sie eirig auf einer stelle Schwergängiger.
Habe darauf hin alles auseinader genommen und sauber gemacht und dabei gesehen das an der Rückseite der Bremsscheibe Grate vom einlaufen standen aber nur teilweise.
Ich habe alles entfernt und die Beläge gereinigt und mit Kupferpaste wieder eingesetzt.
Ich gene davon aus das es das gewesen ist. Warum allerdings die Bremse nicht warm wurde weil das hatte ich emhrfach geprüft kann ich mir auch nicht erklären. Auch warum das Geräusch bei getretener Kupplung weg war nicht.
Ich mache jetzt vorne sicherheitshalber noch mal Scheiben udn Beläge neu und dann freuen wir uns an der Ruhe. Welle bleibt als Ersatz liegen.
Grüße
Heinz

Optionen: AntwortenZitieren
Re: FEHLER GEFUNDEN !!!
geschrieben von: Neuer124er ()
Datum: 05. Juli 2014 10:22

Hallo
Wollte noch mal kurz berichten. also nach ca. 1000 km Fahrt ist das Geräusch nicht mehr aufgetreten. Bremsbeläge sind noch drin.
Die Klima läuft jetzt auch einwandfrei nach Klimawartung.
Lediglich von zeit zu zeit hat das Teil ein leichtes quitschgeräusch beim bremsen an der HA. Da muss wohl nochmal Kupferpaste dran.
Habe bloss dieses Blöde Teil nicht um die Kolben zurück zu drehen.
Grüße
Heinz

Optionen: AntwortenZitieren
Re: FEHLER GEFUNDEN !!!
geschrieben von: grusler ()
Datum: 05. Juli 2014 22:11

Geht mit Schraubzwinge und Zange/Flexschlüssel.

Habs noch nie anders gemacht winking smiley

Gruß
Max

Optionen: AntwortenZitieren
Re: FEHLER GEFUNDEN !!!
geschrieben von: Neuer124er ()
Datum: 07. Juli 2014 07:24

Hallo
Flexschlüssel das ist noch ne idee. Dann einfach drehen und gleichzeitig mit der Zange zusammen Drücken ?
Danke für den Tip.
So langsam wird der Bock richtig ordentlich.
Dämpfer kommen aber trotdzem weil sind ja schon da.
Grüße
Heinz

Optionen: AntwortenZitieren
Re: FEHLER GEFUNDEN !!!
geschrieben von: grusler ()
Datum: 07. Juli 2014 20:39

Geht auch mit ner kleinen WaPuZa, wenn man die Manschette aus der Nut am Kolben hebt. Nur am äußeren Bund drehen.

Sollte man eh, wenn die Manschette festgeklebt ist, dann reißt die, weil sich der Kolben drehen muss.

Dann die Nut gleich mit Bremszylinderpaste füllen, dann ist das auch noch weiterhin wasserdicht.

Wenn sie schon etwas rostig ist, dann passende Schleifleinenstücke reißen und diesen herausschleifen.

Wenn der schon weiter reingekrochen ist, zb. unter den Vierkantring, muss der Kolben raus. Dann kann man dessen Nut auch putzen.


Da bekommt man schnell den "Dreh" raus, nicht zu viel mit der Schraubzwinge vorspannen, sonst geht das Drehen nur schwer, immer ne viertel Umdrehung Kolben drehen, etwas Schraubzwinge nach, usw.

Wichtig sind dann auch noch die Führungsbolzen, an denen der Sattel ansich festgeschraubt ist. Diese müssen leicht gleiten, und die Manschette darf nicht rissig sein.

Gruß
Max

macht gern Bremsensmiling bouncing smiley

Optionen: AntwortenZitieren
Seiten: vorherige Seite12
Aktuelle Seite: 2 von 2


This forum powered by Phorum.