Kaufberatung w124
Kaufberatung
  archiv.mb124.de
Werkzeugkiste
[ Galerie | Forennetiquette | Forenliste | Impressum | Datenschutzerklärung ]
[ Classic - Ersatzteildatenbank | Neueste Beiträge ]
Der Bereich für die Technik, was soll man da noch groß sagen? ;-) 
Blackout nach Startversuch
geschrieben von: UlrichLeon ()
Datum: 23. August 2022 16:54

W124 Cabriolet E200 Baujahr. 94

Guten Tag,
gestern wollte ich meinen 124er wieder starten, ich hatte ihn 20 min vorher abgestellt.
Kontrollleuchten gingen an, beim betätigen des Anlassers machte es kurz „Klack“, damit gingen alle Leuchten im KI aus. Zündschlüssel zurück gedreht und das Ganze wiederholt, mit dem Ergebnis, dass nun die Leuchten auch nach dem zurückdrehen des Zündschlüssels aus blieben.
Nachmessen der Batteriespannung zeigte gute Spannung, alle Kabel der Batterie und Sicherungen kontrolliert, ohne Auffälligkeit.
Das dauerte etwa eine halbe Stunde, dann erneuter Start. Er sprang sofort wieder an und funktioniert wieder einwandfrei. Die Uhr im KI geht jetzt eine halbe h nach, es kann also nicht am Zündschloss liegen. Das Überspannungsschutzrelais ist ca. 2 Jahre alt.
Habt ihr eine Idee, wie ich einen Fehler finde, der nicht mehr akut ist, aber wahrscheinlich jederzeit wieder an umtreten kann?
HG
Ulrich



Thema Klicks geschrieben von Datum/Zeit
Blackout nach Startversuch 429 UlrichLeon 23.08.22 16:54
Re: Blackout nach Startversuch 181 george2 23.08.22 18:14
Re: Blackout nach Startversuch 130 UlrichLeon 31.08.22 14:29
Re: Blackout nach Startversuch 75 Dýsel 20.09.22 18:11
Batterieklemmen 184 Eberhard G 23.08.22 20:36
Re: Korrektur 174 Eberhard G 24.08.22 09:19
Re: Korrektur 128 UlrichLeon 31.08.22 14:26
Re: Blackout nach Startversuch 143 Gilbert 31.08.22 17:12
Re: Blackout nach Startversuch 90 UlrichLeon 20.09.22 14:35
Re: Blackout nach Startversuch 88 Gilbert 20.09.22 16:22


This forum powered by Phorum.