Kaufberatung w124
Kaufberatung
  archiv.mb124.de
Werkzeugkiste
[ Galerie | Forennetiquette | Forenliste | Impressum | Datenschutzerklärung ]
[ Classic - Ersatzteildatenbank | Neueste Beiträge ]
Der Bereich für die Technik, was soll man da noch groß sagen? ;-) 
RÜCKMELDUNG
Datum: 24. August 2022 21:10

hi,

hab den Tempsensor eingebaut. Das war aber nicht das Problem. Der Fehler lag im Kabelbaum. Also entweder das schwarz-grüne, das blaue oder das (jetzt muss ich überlegen) rosa Kabel war nicht korrekt verbunden.

lpg anlage schaltet um und läuft, aber ich will die düsen nochmal kalibrieren usw..


grüße jens



------------------- GRÜßE AUS BREMEN -------------------
--------------------------------------------------------
Suche Achtloch 7x16 vom V8 glanzgedreht, auch einzelne Felgen

Suche Unterdruckdose für W116 Automatikgetriebe Teilenr. A1232700679 (z. B. aus dem W116, frühe W123).

Suche Personen, die auch schlechte Erfahrung gemacht haben mit dem Restaurator John Rotscher bzw. Rotscher Classics

Grüße Jens
--------------------------------------------------------



Thema Klicks geschrieben von Datum/Zeit
Temperatursensor für KME Diego gesucht nach Error E1032 340 Jens mit Benz aka Ruffneck 27.07.22 16:32
Der hier? 137 Jens mit Benz aka Ruffneck 27.07.22 19:29
Oder der hier? 4.7 Kiloohm 140 Jens mit Benz aka Ruffneck 27.07.22 20:44
Re: Oder der hier? 4.7 Kiloohm 124 mawi2006 27.07.22 22:50
Re: Oder der hier? 4.7 Kiloohm 135 Jens mit Benz aka Ruffneck 28.07.22 09:52
RÜCKMELDUNG 108 Jens mit Benz aka Ruffneck 24.08.22 21:10


This forum powered by Phorum.