Kaufberatung w124
Kaufberatung
  archiv.mb124.de
Werkzeugkiste
[ Galerie | Forennetiquette | Forenliste | Impressum | Datenschutzerklärung ]
[ Classic - Ersatzteildatenbank | Neueste Beiträge ]
Der Bereich für die Technik, was soll man da noch groß sagen? ;-) 
Re: Masseverbindung im KI
geschrieben von: picrard ()
Datum: 20. Juni 2022 10:22

Ich bin leider noch nicht weiter gekommen,
wie sieht es denn eigentlich mit der Spannungsverteilung an Pol09 aus,
gibt es 250 D, die nur das ARA eingebaut haben und kein EGR?
Im Schaltplan werden diese nämlich als /1 und /2 bezeichnet,
leider sind nicht beide im Schaltplan vorhanden, oder ich habe zu oberflächlich geschaut???

Wenn ich beide Steuergeräte(AGR und ARA) heraus nehme habe ich an Klemme 9
die volle Batteriespannung(12-14V), sobald ich die Zündung einschalte,
wenn ich eines der Steuergeräte einstecke habe ich immer nur die halbe.

Es ändert sich daran auch nichts, wenn ich das KI ausbaue???

Irgendwie hab ich bald keine Idee mehr...Planlos



Thema Klicks geschrieben von Datum/Zeit
Drehzahlgeber keine Anzeige im KI Drehzahlmesser ÜSR getauscht 614 picrard 20.04.22 12:50
Drehzahlgebersteckt im Forsatz der Ölwanne in Fahrtrichtung linke 245 monopoel-stefan 24.04.22 09:41
Leerlaufregelung 239 Eberhard G 24.04.22 11:47
Re: Leerlaufregelung 197 picrard 24.04.22 21:39
Re: Leerlaufregelung 183 Eberhard G 24.04.22 22:21
Re: Leerlaufregelung 185 picrard 24.04.22 23:23
Re: Leerlaufregelung 203 Eberhard G 25.04.22 00:02
Re: Leerlaufregelung 218 picrard 25.04.22 21:13
Re: Leerlaufregelung 187 Eberhard G 25.04.22 21:35
Weißer Aufkleber 196 Eberhard G 25.04.22 21:58
Re: Weißer Aufkleber - kann sein...irgendwas ist faul 204 picrard 26.04.22 19:00
Mist gekauft??? 220 picrard 29.04.22 16:36
Re: Mist gekauft??? 180 strichacht68 29.04.22 17:21
Re: Mist gekauft??? 177 picrard 29.04.22 17:43
Re: Mist gekauft??? 202 picrard 29.04.22 21:16
Re: Mist gekauft??? 166 grusler 30.04.22 07:09
Re: Mist gekauft??? 185 picrard 30.04.22 10:53
Abgleichstecker 168 Eberhard G 30.04.22 12:56
Re: Abgleichstecker 182 picrard 02.05.22 14:52
Re: Drehzahlgeber keine Anzeige im KI Drehzahlmesser ÜSR getauscht 167 picrard 14.05.22 10:55
Re: Drehzahlgeber keine Anzeige im KI Drehzahlmesser ÜSR getauscht 136 picrard 17.05.22 11:05
Versorgungsspannung / ÜSR? 146 Eberhard G 17.05.22 18:37
Re: Versorgungsspannung / ÜSR? 144 picrard 18.05.22 09:06
Re: Versorgungsspannung / ÜSR? 133 Wolfgang/8 18.05.22 11:28
ÜSR 129 Eberhard G 18.05.22 18:45
Re: Drehzahlgeber keine Anzeige im KI Drehzahlmesser ÜSR getauscht 145 stern-fan63 19.05.22 00:28
Re: Drehzahlgeber keine Anzeige im KI Drehzahlmesser ÜSR getauscht 131 picrard 25.05.22 13:27
Re: Drehzahlgeber keine Anzeige im KI Drehzahlmesser ÜSR getauscht 120 picrard 25.05.22 21:03
Re: Drehzahlgeber keine Anzeige im KI Drehzahlmesser ÜSR getauscht 111 stern-fan63 26.05.22 06:54
Re: Drehzahlgeber keine Anzeige im KI Drehzahlmesser ÜSR getauscht 133 picrard 26.05.22 14:12
Re: Drehzahlgeber keine Anzeige im KI Drehzahlmesser ÜSR getauscht 113 stern-fan63 27.05.22 13:45
Re: Drehzahlgeber keine Anzeige im KI Drehzahlmesser ÜSR getauscht 115 picrard 30.05.22 09:33
Masseverbindung im KI 119 Eberhard G 30.05.22 21:15
Re: Masseverbindung im KI 76 picrard 20.06.22 10:22


This forum powered by Phorum.