Kaufberatung w124
Kaufberatung
  archiv.mb124.de
Werkzeugkiste
[ Galerie | Forennetiquette | Forenliste | Impressum | Datenschutzerklärung ]
[ Classic - Ersatzteildatenbank | Neueste Beiträge ]
Der Bereich für die Technik, was soll man da noch groß sagen? ;-) 
Re: läuft der mitVerdächtig
geschrieben von: BornToRun ()
Datum: 14. November 2021 23:06

953 schrieb:
-------------------------------------------------------
> Das Problem scheint
> ja ziemlich ungewöhnlich weil sonst noch niemand
> geantwortet hat.

Ihmo nö, weil der hat ne KE und des Thema ist hier schon so oft durchgekaut worden, das des niemand immer wieder wiederholen will.eye rolling smiley
Aber es sind ja immer nur alles individuelle Fehler.Wie Geil
Da ist es egal ob des ne KE im 201er ist.
Wobei ein 201, 1.8 damals nur der künstlich abgespeckte 2.0 war, um ihn preislich günstiger am Markt platzieren zu können.
Quasi wie bei den 280/320.
Verdient hat Daimler ab 2.0 aufwärts.
Genau deswegen hatte ich einen 1.8 damals als Neuwagen.cool smiley
Oder deswegen gibt es heute noch so viele 1.8 Rentnerschätzchen.
Einmal im Leben nen Daimler.
So war des damals.

BTT.
953 schrieb:
-------------------------------------------------------
> Habe dazugelernt : Das heißt nicht
> "Motorspannungsrelais" sondern
> "Arbeitsstromrelais" ...

Wieder nö, hast gar nix gelernt.
Jedes Relais ist ein Arbeitsstromrelais.
Kommt nur drauf an, wie es mit dem Steuerstrom geschalten wird.
Ne KE hat:

ÜSR = Überspannungsschutzrelais
Eigentlich nen normales "Arbeitsstromrelais" angesteuert über Zündung ein.
Aber bei Überspannung > 20V soll es die daran angeschlossenen STG schützen und löst dann die darin verbaute Sicherung aus.
Bevor die auslöst, kann das daran angeschlossene STG oder die Elektronik darin längst Schaden genommen haben.
Eigentlich überflüssig, war halt Stand der Technik damals.
Kann im Alter Probleme machen, weil des dann nimmer durchschaltet.
Daran angeschlossen MSG und wenn vorhanden noch ABS.
Wenn defekt würde das MSG keinen Strom bekommen und die KE müsste rein mechanisch im Notlauf starten.
Bei den aktuellen Temperaturen also gar nicht.
Aber hier kommt er kurz und geht wieder aus.
Kommen wir zum:
KPR = Kraftstoffpumpenrelais
Da wird es schon wieder etwas komplzierter und das darin verbaute "Arbeitsstromrelais" zum schalten zu überreden.
1. Zündung
2. Startsignal, wenn das vorhanden werden die weiteren Signale nicht benötigt und der springt an.
Fällt Startsignal weg, wird dann benötigt:
3. Drehzahlsignal TD, generniert vom ZSG, welches nicht am ÜSR hängt.
Fehlt das, geht der kurz nach dem Startsignal wieder aus.
Soll die Kraftstofförderung im Unfallfall, zur Vermeidung von Brandschäden, beenden.
Warum fehlt das Drehzahlsignal ist vll.nen HJS-KLR zur Erlangung von Euro 2 verbaut?
Weil ddurch den HJS-KLR wird das Signal TD durchgeschleift bevor es zum KPR kommt.
HJS macht im Alter da auch gerne Probleme.
Ist ja auch nur nen "Elektronik-Relais"
Kann aber auch stump nen sonstiger KE-Fehler sein.
Ist der Bypass-Schlauch untem am Gummi unter dem Mengenteiler noch dran.
Wurde hier auch schon genannt, dto. klemmende Stauscheibe.
Hat der Gummi unter dem Mengenteiler Risse.
Ist nen TwinTec KLR verbaut und zeigt die Anflickstelle im Bypass Risse.
usw. usw.
By the way, wie alt ist des Zündungsgeraffel?
Weil des kann, wenn oll, auch bei KE zu solchen Fehlern führen.
Fragen, über Fragen, welche man aus der Ferne, mit so halbgaren Angaben und selbst gelernten Weisheiten nie so ganz individuell beantworten kann.
Oder nur reine Theorie aus der Praxis beim Umgang mit den ollen Karren.
Hm



Grüßle

124 geschaffen zum Fahren.




Thema Klicks geschrieben von Datum/Zeit
m 102 springt nicht an 326 953 12.11.21 10:30
Re: m 102 springt nicht an 137 953 12.11.21 12:17
läuft der mit 153 Azrael 12.11.21 13:45
Re: läuft der mit 135 953 13.11.21 18:10
Re: läuft der mitVerdächtig 115 BornToRun 14.11.21 23:06
Re: m 102 springt nicht an 129 Ma-Ke 13.11.21 18:23
Re: m 102 springt nicht an 110 Martin XX 14.11.21 09:17
Re: m 102 springt nicht an 106 953 14.11.21 09:58
Re: m 102 springt nicht an 104 300er-Hannes 14.11.21 10:09
Re: m 102 springt nicht an 122 Peter 300 E 14.11.21 16:09
Re: m 102 springt nicht an 129 300er-Hannes 14.11.21 16:18
Re: m 102 springt nicht an 117 953 15.11.21 13:02
Re: m 102 springt nicht an 111 300er-Hannes 16.11.21 06:53
Re: m 102 springt nicht an - Danke smileys with beer owt 85 Peter 300 E 16.11.21 21:27
Re: m 102 springt nicht an 95 Gebhard 16.11.21 07:38
Re: m 102 springt nicht an 104 953 16.11.21 13:06
Re: m 102 springt nicht an 103 Wilhelm124 16.11.21 21:57
Re: m 102 springt nicht an 66 953 30.11.21 12:32
Re: m 102 springt nicht an 48 Wilhelm124 30.11.21 21:59


This forum powered by Phorum.