Kaufberatung w124
Kaufberatung
  archiv.mb124.de
Werkzeugkiste
[ Galerie | Forennetiquette | Forenliste | Impressum | Datenschutzerklärung ]
[ Classic - Ersatzteildatenbank | Neueste Beiträge ]
Der Bereich für die Technik, was soll man da noch groß sagen? ;-) 
Zwischenstand, war ja klar....!
geschrieben von: schwagutec ()
Datum: 08. September 2021 12:15

Guude,

als ich letzte Woche und vorgestern mit dem Wagen gefahren bin, hat plötzlich alles wieder funktioniert. Deshalb hatte ich eigentlich gebrochene Zahnrädchen erst mal ausgeschlossen.
Da ich aber trotzdem wissen wollte, an was es gelegen haben könnte, habe ich das KI heute mal ausgebaut. Ging wider Erwarten recht einfach, die zwei Haken (an der richtigen(!) Stelle angesetzt), rumgedreht und gezogen, ging leicht raus.
Da hab ich schon andere Kaliber gehabt.
Aufgrund der YT Videos wußte ich, wie ich weiter vorgehen muß und kurze Zeit später lag der Tacho ausgebaut vor mir. Schnell ein 6mm Loch für die dritte schraube gebohrt, und - Bingo! - natürlich kein Zahnrädchen kaputt!
Einerseits gut, andererseits schlecht, weil Fehler nicht gefunden.
Da der Motor und auch noch andere Sachen elektrisch über Steckkontakte mit Strom versorgt werden, habe ich mal auf schlechten Kontakt getippt und alle Kontakte erst mal mit feinem Schleifleinen gereinigt.
Schlechter Kontakt deckt sich ja dann auch mit der Fehlerbeschreibung, mal geht´s und mal nicht.

Danach alles wieder eingebaut und Probefahrt gemacht.
Und wieder hat sich der Spruch bewahrheitet: "Never touch a running System"!
Ging natürlich nicht mehr, also demnächst alles wieder aufmachen.
Ich werde nun trotzdem mal so ein Zahnradsatz bestellen.
Vielleicht hilft ja auch nur ein erneutes Öffnen und Zusammenbauen....



Gruß aus Mainz

Gunther

Mein Fuhrpark:
230 TE Mopf1 Bj. 89 (702 Rauchsilber/7176 muschelgrau) Sommerkombi, seit Dez. 2019 mit „H“
230 TE Mopf1 Bj. 89 (147 Arctisweiß/ 7738 Satograu) ist nun Alltagsfahrzeug
230 TE Mopf1 Bj. 92 (512 Almandinrot/3521 Navarrarot)ist nun Geschichte, wer was braucht, einfach melden
230 E Limo Mopf1 Bj. 91 (744 Brilliantsilber/7177 stratusgrau) ist nun Geschichte, wer was braucht, einfach melden
300 E Limo Mopf1 Bj 92 (702 Rauchsilber/7176 muschelgrau), ist wieder verkauft
SL 320 Bj. 93 (199 Blauschwarz/7700 Altograu) wird nur bei schönstem Wetter gefahren!


[www.schwagutec.de]



Thema Klicks geschrieben von Datum/Zeit
an die R 129 Fahrer 436 schwagutec 22.08.21 09:57
Uupsi.... 210 schwagutec 22.08.21 11:21
Re: Uupsi.... 193 Taximann 22.08.21 13:08
Danke für den Link 163 schwagutec 22.08.21 15:35
40 Euro für zwei Minizahnräder??? 179 Hope 28.08.21 13:06
Re: 40 Euro für zwei Minizahnräder??? 136 schwagutec 28.08.21 13:14
Re: 40 Euro für zwei Minizahnräder??? 124 Hope 29.08.21 13:14
Re: 40 Euro für zwei Minizahnräder??? 115 grusler 29.08.21 18:31
Re: 40 Euro für zwei Minizahnräder??? 85 franz 08.09.21 16:40
Re: 40 Euro für zwei Minizahnräder??? 134 Diesel 28.08.21 14:25
Re: 40 Euro für zwei Minizahnräder??? 133 schwagutec 28.08.21 15:44
Re: 40 Euro für zwei Minizahnräder??? 125 Albert 280 TE 28.08.21 17:14
Re: 40 Euro für zwei Minizahnräder??? 131 Gunter M 28.08.21 17:36
Zwischenstand, war ja klar....! 111 schwagutec 08.09.21 12:15
Re: Endergebnis 87 schwagutec 12.09.21 11:26


This forum powered by Phorum.