Kaufberatung w124
Kaufberatung
  archiv.mb124.de
Werkzeugkiste
[ Galerie | Forennetiquette | Forenliste | Impressum | Datenschutzerklärung ]
[ Classic - Ersatzteildatenbank | Neueste Beiträge ]
Der Bereich für die Technik, was soll man da noch groß sagen? ;-) 
Re: 1989er 300E - plötzlich keine Leistung mehr ...?
geschrieben von: hoehenberger ()
Datum: 16. März 2021 19:01

Hallo allerseits,

vielen Dank für die Antworten!

@ Ralf: Lambda-Sonde und EHS werde ich so messen, danke. Werde berichten.
Nockenwelle verschlissen weiß ich nicht ob das jetzt die Ursache ist für das aktuelle Problem - der Fehler trat ja plötzlich auf der Autobahn auf, so als ob man einen Schalter umlegt ...

@ Martin: Werde ich mal versuchen. Startet der ohne Motorsteuergerät? Wusste ich nicht ... das nennt man wohl »Notlaufeigenschaften«

@ Roller: Leistungsentfaltung fühlt sich tatsächlich so an, als ob jemand mit einer großen Zange den Auspuff zugekniffen hat, ja.
Da sind mal neu MSD und ESD von Eberspächer drunter gekommen. Aber das ist jetzt auch schon wieder acht Jahre her. Seitdem sehr viel Kurzstrecke und Stadtverkehr. Sieht aber von außen noch tiptop aus.
KAT ist wohl noch der erste. Ist also durchaus plausibel.

Gibt es einen schlauen Trick, die Durchgängigkeit der Anlage zu prüfen? Außer Auspuff abmontieren und eine Runde um den Block drehen? Oder auf Verdacht eine neue zu montieren?

Einstweilen fährt er ja noch ... bin grade dabei mich dran zu gewöhnen. Hier auf dem Dorf geht es. So müssen sich wohl damals auch die Ponton-Fahrer mit 50 PS Diesel gefühlt haben.

Danke und Gruß von Martin
300E, 89, blauschwarz, Leder grau.



Thema Klicks geschrieben von Datum/Zeit
1989er 300E - plötzlich keine Leistung mehr ...? 341 hoehenberger 15.03.21 17:32
Re: 1989er 300E - plötzlich keine Leistung mehr ...? 126 6300Ralf 15.03.21 18:33
Re: 1989er 300E - plötzlich keine Leistung mehr ...? 115 mawi2006 15.03.21 20:02
Re: 1989er 300E - plötzlich keine Leistung mehr ...? 117 Roller 15.03.21 20:19
Re: 1989er 300E - plötzlich keine Leistung mehr ...? 129 hoehenberger 16.03.21 19:01
Re: 1989er 300E - plötzlich keine Leistung mehr ...? 126 300er-Hannes 16.03.21 20:42
Pumpe+Filter? 99 zebranozebra 16.03.21 21:16
Re: 1989er 300E - plötzlich keine Leistung mehr ...? 117 BornToRun 17.03.21 00:46
Re: 1989er 300E - plötzlich keine Leistung mehr ...? 111 Diesel 17.03.21 06:19
Druckausgleich 125 zebranozebra 17.03.21 09:52
Re: Druckausgleich 104 300er-Hannes 17.03.21 22:03
Re: Druckausgleich 78 zebranozebra 18.03.21 12:58
Re: Druckausgleich 91 hoehenberger 18.03.21 18:48
Re: 1989er 300E - plötzlich keine Leistung mehr ...? 131 hoehenberger 17.03.21 16:04
Re: 1989er 300E - plötzlich keine Leistung mehr ...? 102 Albert 280 TE 17.03.21 17:11
Re: 1989er 300E - plötzlich keine Leistung mehr ...? 104 zebranozebra 17.03.21 17:11
Druckmessung, Endoskopie, Ausbau der Anlage mit Sicht- und Gehörprüfung 132 Roller 17.03.21 19:41
Re: Druckmessung, Endoskopie, Ausbau der Anlage mit Sicht- und Gehörprüfung 105 hoehenberger 18.03.21 19:05
Re: Druckmessung, Endoskopie, Ausbau der Anlage mit Sicht- und Gehörprüfung 95 Gebhard 18.03.21 21:57
Re: Druckmessung, Endoskopie, Ausbau der Anlage mit Sicht- und Gehörprüfung 99 Roller 18.03.21 22:28
Re: Druckmessung, Endoskopie, Ausbau der Anlage mit Sicht- und Gehörprüfung 82 hoehenberger 29.03.21 15:57
IMASAF ist gut 64 Wolfgang/8 29.03.21 16:13
Re: Druckmessung, Endoskopie, Ausbau der Anlage mit Sicht- und Gehörprüfung 52 Roller 29.03.21 21:09
Re: IMASAF passt schon 55 300er-Hannes 29.03.21 21:16
Re: IMASAF passt schon 56 BornToRun 29.03.21 22:13
Re: IMASAF passt schon 54 300er-Hannes 29.03.21 23:46
Re: IMASAF passt schon 59 BornToRun 30.03.21 01:04
Auf Konto Auszug aufpassen... 62 Wolfgang/8 30.03.21 17:01
Aldi Rostschutzlack finde ich eigentlich ganz gut... 51 Wolfgang/8 30.03.21 17:05
Re: 1989er 300E - plötzlich keine Leistung mehr ...? 105 blumi02 24.03.21 12:52


This forum powered by Phorum.