Kaufberatung w124
Kaufberatung
  archiv.mb124.de
Werkzeugkiste
[ Galerie | Forennetiquette | Forenliste | Impressum | Datenschutzerklärung ]
[ Classic - Ersatzteildatenbank | Neueste Beiträge ]
Der Bereich für die Technik, was soll man da noch groß sagen? ;-) 
1989er 300E - plötzlich keine Leistung mehr ...?
geschrieben von: hoehenberger ()
Datum: 15. März 2021 17:32

Hallo allerseits,

lese hier immer mal wieder gerne mit - nun habe ich auch mal eine Frage an die Spezialisten, da ich nicht mehr weiter weiß, und bitte um Hilfe.
Seit über 10 Jahren benutzen wir schon unser fahrendes Sofa als Daily Driver. 1989er 300E mit jetzt 189.000 Km. Die meiste Wartung immer selber gemacht. Immer wieder in Teile und Wartung investiert, sehr guter Pflegezustand.
Wird aber sehr viel Kurzstrecke und Stadtverkehr gefahren - leider.

Letztens jedoch auf der Autobahn: plötzlich keine Leistung mehr. Auf der A1 im Bergischen Land nur noch im dritten Gang und 60 km/h die Berge hoch. Leistungsentfaltung nur noch wie ein 34 PS-Käfer.
Dreht jetzt beim Beschleunigen in der Stadt nur noch bis 2.500 U/min, kraftlos, V-max ist ca. 80 km/h.
Ansonsten Startverhalten, Motorlauf, Leerlauf tadellos. Kein Ruckeln, kein Stehenbleiben.
Sehr kurios. Wie mit angezogener Handbremse.

Fehlerspeicher per Tastverhältnis ausgelesen, ist mir aber ein Rätsel:
Zündung ein: 62° (70%).
Motor im Leerlauf: steht auf 45° (50%). (Ist sonst immer um 45° oder 50° gependelt. Lambdasonde??)
Beginnt nach ein paar Sek. zu wandern bis auf 82° (90%). ("Nicht belegt" Hä?)
Beim Gasstoß schnellt die Anzeige wieder auf 45° (50%), und beginnt dann wieder zu wandern bis auf 82° (90%).
Kann das jemand von den routinierten KE-Spezialisten einordnen?

Wir haben auch die Kompression geprüft: Alle Zyl. gleich und hoch.
KPR und ÜSR gegen Neuteile aus dem Teileregal getauscht: keine Änderung.
Die Zündung abgeblitzt, verstellt sich sogar beim Gasgeben auf "früh" ...
Benzinpumpe Förderleistung O.K., 1 Liter nach weniger als 40 sec.
Benzindrücke auch scheinbar O.K. im Leerlauf. Systemdruck ca. 5,5, Unterkammerdruck ca. 0,4 darunter.
Schubabschaltung funktioniert (Unterkammerdruck = Systemdruck). Haltedruck prima, auch nach einer halben Stunde 2,5.
Allerdings: keine Beschleuinigungsanreicherung und Vollastanreicherung erkennbar: Beim Gagsgeben müsste der Unterkammerdruck doch sichtbar sinken (>> Gemisch anfetten), aber das tut er nicht ...?

Motorsteuergerät? Lambdasonde? EHS? Katalysator "zu"? Ich will jetzt keinen Teileweitwurf beginnen.

Vielleicht hat jemand einen guten Tip, dafür wären wir dankbar.

Grüße von Martin
300E, 89, blauschwarz, Leder grau.



Thema Klicks geschrieben von Datum/Zeit
1989er 300E - plötzlich keine Leistung mehr ...? 341 hoehenberger 15.03.21 17:32
Re: 1989er 300E - plötzlich keine Leistung mehr ...? 126 6300Ralf 15.03.21 18:33
Re: 1989er 300E - plötzlich keine Leistung mehr ...? 115 mawi2006 15.03.21 20:02
Re: 1989er 300E - plötzlich keine Leistung mehr ...? 117 Roller 15.03.21 20:19
Re: 1989er 300E - plötzlich keine Leistung mehr ...? 130 hoehenberger 16.03.21 19:01
Re: 1989er 300E - plötzlich keine Leistung mehr ...? 126 300er-Hannes 16.03.21 20:42
Pumpe+Filter? 99 zebranozebra 16.03.21 21:16
Re: 1989er 300E - plötzlich keine Leistung mehr ...? 117 BornToRun 17.03.21 00:46
Re: 1989er 300E - plötzlich keine Leistung mehr ...? 111 Diesel 17.03.21 06:19
Druckausgleich 125 zebranozebra 17.03.21 09:52
Re: Druckausgleich 104 300er-Hannes 17.03.21 22:03
Re: Druckausgleich 78 zebranozebra 18.03.21 12:58
Re: Druckausgleich 91 hoehenberger 18.03.21 18:48
Re: 1989er 300E - plötzlich keine Leistung mehr ...? 131 hoehenberger 17.03.21 16:04
Re: 1989er 300E - plötzlich keine Leistung mehr ...? 102 Albert 280 TE 17.03.21 17:11
Re: 1989er 300E - plötzlich keine Leistung mehr ...? 104 zebranozebra 17.03.21 17:11
Druckmessung, Endoskopie, Ausbau der Anlage mit Sicht- und Gehörprüfung 132 Roller 17.03.21 19:41
Re: Druckmessung, Endoskopie, Ausbau der Anlage mit Sicht- und Gehörprüfung 105 hoehenberger 18.03.21 19:05
Re: Druckmessung, Endoskopie, Ausbau der Anlage mit Sicht- und Gehörprüfung 95 Gebhard 18.03.21 21:57
Re: Druckmessung, Endoskopie, Ausbau der Anlage mit Sicht- und Gehörprüfung 99 Roller 18.03.21 22:28
Re: Druckmessung, Endoskopie, Ausbau der Anlage mit Sicht- und Gehörprüfung 82 hoehenberger 29.03.21 15:57
IMASAF ist gut 64 Wolfgang/8 29.03.21 16:13
Re: Druckmessung, Endoskopie, Ausbau der Anlage mit Sicht- und Gehörprüfung 52 Roller 29.03.21 21:09
Re: IMASAF passt schon 55 300er-Hannes 29.03.21 21:16
Re: IMASAF passt schon 56 BornToRun 29.03.21 22:13
Re: IMASAF passt schon 54 300er-Hannes 29.03.21 23:46
Re: IMASAF passt schon 59 BornToRun 30.03.21 01:04
Auf Konto Auszug aufpassen... 62 Wolfgang/8 30.03.21 17:01
Aldi Rostschutzlack finde ich eigentlich ganz gut... 51 Wolfgang/8 30.03.21 17:05
Re: 1989er 300E - plötzlich keine Leistung mehr ...? 105 blumi02 24.03.21 12:52


This forum powered by Phorum.