Kaufberatung w124
Kaufberatung
  archiv.mb124.de
Werkzeugkiste
[ Galerie | Forennetiquette | Forenliste | Impressum | Datenschutzerklärung ]
[ Classic - Ersatzteildatenbank | Neueste Beiträge ]
Der Bereich für die Technik, was soll man da noch groß sagen? ;-) 
Re: Standgas zu niedrig bei M103
geschrieben von: Georg E300T ()
Datum: 28. Februar 2021 12:29

Hallo,

das Problem ist scheinbar gefunden:

Nachdem ich alle möglichen Kabelverbindungen zum Steuergerät durchgemessen habe und keinen wirklichen Fehler finden konnte, habe ich, mehr aus Verzweiflung, die Massepunkte im Motorraum aufgemacht, gereinigt wieder angeschraubt.

Das scheint tatsächlich die Ursache gewesen zu sein !

Strom am Stellglied ist nach dem Start 0, ansteigend bis 13,7 mA. Motor betriebswarm. Die Werte kann ich jedoch nicht interpretieren, Motor läuft rund, springt gut an, Standgas normal, Notlauf vorhanden (aber kein erhöhtes Standgas im Notlauf, Notlauf kenne ich nur vom 560er und da ist das Standgas im Notlauf deutlich erhöht)

Viele Grüße,

Georg



1-mal bearbeitet. Zuletzt am 28.02.21 12:32.



Thema Klicks geschrieben von Datum/Zeit
Standgas zu niedrig bei M103 420 Georg E300T 02.02.21 19:41
Re: Standgas zu niedrig bei M103 197 Robi500se 06.02.21 13:57
Re: Standgas zu niedrig bei M103 124 Georg E300T 26.02.21 17:57
Re: Standgas zu niedrig bei M103 109 Robi500se 26.02.21 19:27
Re: Standgas zu niedrig bei M103 120 mawi2006 26.02.21 21:48
Re: Standgas zu niedrig bei M103 98 Georg E300T 28.02.21 08:05
Re: Standgas zu niedrig bei M103 94 Georg E300T 28.02.21 12:29
Re: Standgas zu niedrig bei M103 96 mawi2006 28.02.21 21:04
Re: Standgas zu niedrig bei M103 99 Robi500se 01.03.21 07:25
Re: Standgas zu niedrig bei M103 103 Georg E300T 01.03.21 18:22
Re: Standgas zu niedrig bei M103 75 Georg E300T 19.03.21 21:53


This forum powered by Phorum.