Kaufberatung w124
Kaufberatung
  archiv.mb124.de
Werkzeugkiste
[ Galerie | Forennetiquette | Forenliste | Impressum | Datenschutzerklärung ]
[ Classic - Ersatzteildatenbank | Neueste Beiträge ]
Der Bereich für die Technik, was soll man da noch groß sagen? ;-) 
Re: Winterblues: E280T springt schlecht an...
geschrieben von: BornToRun ()
Datum: 01. Februar 2021 21:52

BGLFloh schrieb:
-------------------------------------------------------
> ja das war auch mein Verdacht daß einer oder
> beide Sensoren spinnen. Die werde ich auf alle
> Fälle tauschen, neue Kerzen hab ich auch schon
> bestellt. Wer weiß wie alt die aktuellen schon
> sind... Schadet nix und kostet nicht viel.
> Nach und nach arbeitet man sich halt durch.

Uffpassen, falls MKB alt können die Steuerleitungen endbröseln.
Zündkabel auch befunden.
Spulen wieder richtig verbauen.
>
> Zum Kühlwassersensor: welcher der drei ist denn
> derjenige welche?

Einpolig schwarz = Kühlwasseranzeige

zweipolig blau = Kima

Ab ca. 9/94 in einem dreipoligen Doppelfühler zusammengelegt.

> oder der unten seitlich, dreipolig schwarz?

= MSG

> Wo besorge ich mir denn so einen am Besten?

Ich habe schon mehrere von MKB-Tec Klick
Verwenden zwar keine Silikon, aber hochwertige Kabel.
Wenn sie wieder 20 Jahre halten, reicht doch.
Preislich der günstigste Nachbauanbieter.

BGLFloh schrieb:
-------------------------------------------------------
> Ach ja, weiß jemand die Widerstandswerte der
> betreffenden Sensoren bei bestimmten Temperaturen?
> Dann könnte ich die mal durchmessen. Im WIS finde
> ich da nix...

die Forensuche Klick
Aus dem WIS nixsag

BGLFloh schrieb:
-------------------------------------------------------
> Nachtrag: noch besser wären die betreffenden pins
> am Steuergeräte-Stecker,
> damit ich die Sensoren mal mit und mal ohne Kabel
> messen kann. So sähe ich auch gleich ob im
> Kabelstrang was nicht stimmt...

musste im Schaltplan gucken ab hier Klick und Folgeseiten.



Grüßle

124 geschaffen zum Fahren.




Thema Klicks geschrieben von Datum/Zeit
Winterblues: E280T springt schlecht an... 252 BGLFloh 29.01.21 19:43
Re: Winterblues: E280T springt schlecht an... 116 mawi2006 29.01.21 19:58
Re: Winterblues: E280T springt schlecht an... 103 BGLFloh 29.01.21 20:30
Re: Winterblues: E280T springt schlecht an... 109 Robi500se 29.01.21 21:02
Re: Winterblues: E280T springt schlecht an... 102 6300Ralf 29.01.21 22:08
Re: Winterblues: E280T springt schlecht an... 102 BGLFloh 30.01.21 13:20
Re: Winterblues: E280T springt schlecht an... 99 Robi500se 31.01.21 07:49
Re: Winterblues: E280T springt schlecht an... 88 6300Ralf 31.01.21 15:56
Re: Winterblues: E280T springt schlecht an... 84 Robi500se 31.01.21 20:39
Re: Winterblues: E280T springt schlecht an... 96 BornToRun 31.01.21 22:33
Re: Winterblues: E280T springt schlecht an... 84 BGLFloh 01.02.21 09:08
Re: Winterblues: E280T springt schlecht an... 81 Albert 280 TE 01.02.21 10:58
Re: Winterblues: E280T springt schlecht an... 82 BGLFloh 01.02.21 11:13
Re: Winterblues: E280T springt schlecht an... 79 BGLFloh 01.02.21 11:30
Re: Winterblues: E280T springt schlecht an... 78 BGLFloh 01.02.21 13:50
Re: Winterblues: E280T springt schlecht an... 97 BornToRun 01.02.21 21:52
Re: Winterblues: E280T springt schlecht an... 84 BGLFloh 01.02.21 22:12
Re: Winterblues: E280T springt schlecht an... 103 BornToRun 01.02.21 22:34
Kleiner Nachklapp 93 BGLFloh 08.02.21 10:02
Re: Kleiner Nachklapp 81 Cerberus 08.02.21 12:06
Re: Kleiner Nachklapp 75 mime2010 09.02.21 12:07
Re: Kleiner Nachklapp 75 BGLFloh 09.02.21 15:09


This forum powered by Phorum.