Kaufberatung w124
Kaufberatung
  archiv.mb124.de
Werkzeugkiste
[ Galerie | Forennetiquette | Forenliste | Impressum | Datenschutzerklärung ]
[ Classic - Ersatzteildatenbank | Neueste Beiträge ]
Der Bereich für die Technik, was soll man da noch groß sagen? ;-) 
Winterblues: E280T springt schlecht an...
geschrieben von: BGLFloh ()
Datum: 29. Januar 2021 19:43

... wenn es Null oder weniger hat. Es ist ein ´93er mit M104 HFM Motor.
Wenn er beim ersten Startversuch kommt, dreht er ein paar Sekunden recht hoch, so an die 1800 U/min, wird aber dann gleich auf 1100 eingefangen. Nach 10-20sec geht er dann runter. Warmlauf top, bei 650 und so daß man auf den DZM gucken muß ob er läuft.

Wenn er beim erstenmal nicht kommt (nur ein paar Zündungen, dann geht er aus), muß man ein wenig orgeln, so 10-15 sec., bis er holprig kommt aber dann auch gleich wieder sauber läuft.
Aus dem Auspuff stinkt er dann heftig nach unverbranntem Sprit, daher vermute ich daß er zuviel davon bekommt. Mir scheint auch daß er letztens etwas durstiger geworden ist, aktuell hab ich 350km bei dreiviertel leerem Tank (also die Nadel steht auf 1/4) stehen. Zuvor vollgetankt und genullt selbstverständlich. Normal hab ich bei der Zeigerstellung eher 450 bis 500 km auf der Tagesuhr.

Bein Fahren merkt man nix, keine Leistungseinbuße, raucht auch nicht schwarz soweit ichs im Rückspiegel sehe wenn ich drauflatsche.

Da scheint mir was kaputtgegangen zu sein, Lambdasonde evtl? Kann die schlechtes Starten verursachen? Oder ein Temperatursensor? Beim 450er ist mal der Stecker vom Ansaugluftfühler abgerutscht, dann meinte das Steuergerät es ist Sibirien bei -40° und hat die Bude geflutet... könnte das hier auch sein?

Ich hoffe auf ein paar Ansätze zur Fehlersuche, sowas ist eines 124 Sechsenders nicht würdig!



Scheene Griaß!
Floh



3-mal bearbeitet. Zuletzt am 29.01.21 19:49.



Thema Klicks geschrieben von Datum/Zeit
Winterblues: E280T springt schlecht an... 248 BGLFloh 29.01.21 19:43
Re: Winterblues: E280T springt schlecht an... 115 mawi2006 29.01.21 19:58
Re: Winterblues: E280T springt schlecht an... 102 BGLFloh 29.01.21 20:30
Re: Winterblues: E280T springt schlecht an... 107 Robi500se 29.01.21 21:02
Re: Winterblues: E280T springt schlecht an... 101 6300Ralf 29.01.21 22:08
Re: Winterblues: E280T springt schlecht an... 101 BGLFloh 30.01.21 13:20
Re: Winterblues: E280T springt schlecht an... 98 Robi500se 31.01.21 07:49
Re: Winterblues: E280T springt schlecht an... 87 6300Ralf 31.01.21 15:56
Re: Winterblues: E280T springt schlecht an... 83 Robi500se 31.01.21 20:39
Re: Winterblues: E280T springt schlecht an... 95 BornToRun 31.01.21 22:33
Re: Winterblues: E280T springt schlecht an... 83 BGLFloh 01.02.21 09:08
Re: Winterblues: E280T springt schlecht an... 80 Albert 280 TE 01.02.21 10:58
Re: Winterblues: E280T springt schlecht an... 81 BGLFloh 01.02.21 11:13
Re: Winterblues: E280T springt schlecht an... 78 BGLFloh 01.02.21 11:30
Re: Winterblues: E280T springt schlecht an... 77 BGLFloh 01.02.21 13:50
Re: Winterblues: E280T springt schlecht an... 96 BornToRun 01.02.21 21:52
Re: Winterblues: E280T springt schlecht an... 83 BGLFloh 01.02.21 22:12
Re: Winterblues: E280T springt schlecht an... 102 BornToRun 01.02.21 22:34
Kleiner Nachklapp 92 BGLFloh 08.02.21 10:02
Re: Kleiner Nachklapp 80 Cerberus 08.02.21 12:06
Re: Kleiner Nachklapp 74 mime2010 09.02.21 12:07
Re: Kleiner Nachklapp 74 BGLFloh 09.02.21 15:09


This forum powered by Phorum.