Kaufberatung w124
Kaufberatung
  archiv.mb124.de
Werkzeugkiste
[ Galerie | Forennetiquette | Forenliste | Impressum | Datenschutzerklärung ]
[ Classic - Ersatzteildatenbank | Neueste Beiträge ]
Der Bereich für die Technik, was soll man da noch groß sagen? ;-) 
Re: Zentralverriegelung ohne Funktion - Pumpe Defekt ?
geschrieben von: G.Berger ()
Datum: 23. Dezember 2020 14:04

Hallo Freunde ,
es gibt einen neuen Anhaltspunkt .
Pumpe habe ich für 35€ gebraucht erworben und eingebaut. Erster erfolg - Alle Türen lassen sich wieder ab und aufschließen .

Neues Problem :
Sie hört nicht auf zu Pumpen , nachdem ich den Schlüssel gedreht habe.
Ich ziehe nun immer schnell die Sicherung , bevor mit die ganze Geschichte wieder durchbrennt . Nachdem die Sicherung wieder drin ist hört sie dann auch auf zu pumpen.

Was zur Hölle ist das ? Planlos



Thema Klicks geschrieben von Datum/Zeit
Zentralverriegelung ohne Funktion - Pumpe Defekt ? 223 G.Berger 19.12.20 21:41
Re: Zentralverriegelung ohne Funktion - Pumpe Defekt ? 106 BornToRun 19.12.20 22:21
Re: Zentralverriegelung ohne Funktion - Pumpe Defekt ? 99 Diesel 19.12.20 22:35
Re: Zentralverriegelung ohne Funktion - Pumpe Defekt ? 84 G.Berger 19.12.20 22:45
Re: Zentralverriegelung ohne Funktion - Pumpe Defekt ? 94 BornToRun 20.12.20 00:05
Re: Zentralverriegelung ohne Funktion - Pumpe Defekt ? 83 G.Berger 23.12.20 14:04
Re: Zentralverriegelung ohne Funktion - Pumpe Defekt ? 89 Martin [OD] 23.12.20 14:21
Re: Zentralverriegelung ohne Funktion - Pumpe Defekt ? 84 grusler 23.12.20 21:14
Re: Zentralverriegelung ohne Funktion - Pumpe Defekt ? 75 G.Berger 23.12.20 23:23
Re: Zentralverriegelung ohne Funktion - Pumpe Defekt ? 73 HeikoH 24.12.20 07:07
Re: Zentralverriegelung ohne Funktion - Pumpe Defekt ? 84 Wilhelm124 24.12.20 07:57


This forum powered by Phorum.