Kaufberatung w124
Kaufberatung
  archiv.mb124.de
Werkzeugkiste
[ Galerie | Forennetiquette | Forenliste | Impressum | Datenschutzerklärung ]
[ Classic - Ersatzteildatenbank | Neueste Beiträge ]
Der Bereich für die Technik, was soll man da noch groß sagen? ;-) 
Re: Zentralverriegelung ohne Funktion - Pumpe Defekt ?
geschrieben von: BornToRun ()
Datum: 20. Dezember 2020 00:05

G.Berger schrieb:
-------------------------------------------------------
> Also kann ich mir so ziemlich sicher sein, dass es
> daran liegt ?
> Sie macht halt keinen Mucks mehr und lässt sich
> von keiner Tür zum laufen bringen.
> Wie gesagt , Sicherung ist wieder drin und der
> Kofferraum leuchtet wieder.
>
> Im Prinzip muss das ding ja Defekt sein , sonst
> würde ich doch zumindest von vorne irgendwie
> abschließen können oder ?

Ihmo ja, wenn der Motor der Pumpe abgeraucht ist, ist es egal von welcher Stelle man es versucht.
Habe ich doch schon erklärt warum.
Die Motoren sind ja auch nicht mehr ganz neu und haben vll. nur noch ED 10 = 1 Min. nutzen 10 min. abkühlen.
Bei den Versuchen das Schloß zu reparieren ist die vorher auch schon ein paar mal gelaufen.
Weswegen man, bei mechanischen Klemmern halt vorher den Stecker am betreffenden Schloß ziehen sollte.
Shit happens.
Unwissenheit schützt vor Strafe nicht.
Gib malFeedback, ob es mit einer anderen Pumpe dann funzt.
Falls die bei einem Vorgang dann länger als 10 sec. läuft, hast du ein weiteres Problem, welches das jetzige, schnelle Ableben erklärt.



Grüßle

124 geschaffen zum Fahren.




Thema Klicks geschrieben von Datum/Zeit
Zentralverriegelung ohne Funktion - Pumpe Defekt ? 226 G.Berger 19.12.20 21:41
Re: Zentralverriegelung ohne Funktion - Pumpe Defekt ? 108 BornToRun 19.12.20 22:21
Re: Zentralverriegelung ohne Funktion - Pumpe Defekt ? 100 Diesel 19.12.20 22:35
Re: Zentralverriegelung ohne Funktion - Pumpe Defekt ? 85 G.Berger 19.12.20 22:45
Re: Zentralverriegelung ohne Funktion - Pumpe Defekt ? 96 BornToRun 20.12.20 00:05
Re: Zentralverriegelung ohne Funktion - Pumpe Defekt ? 85 G.Berger 23.12.20 14:04
Re: Zentralverriegelung ohne Funktion - Pumpe Defekt ? 90 Martin [OD] 23.12.20 14:21
Re: Zentralverriegelung ohne Funktion - Pumpe Defekt ? 85 grusler 23.12.20 21:14
Re: Zentralverriegelung ohne Funktion - Pumpe Defekt ? 76 G.Berger 23.12.20 23:23
Re: Zentralverriegelung ohne Funktion - Pumpe Defekt ? 74 HeikoH 24.12.20 07:07
Re: Zentralverriegelung ohne Funktion - Pumpe Defekt ? 85 Wilhelm124 24.12.20 07:57


This forum powered by Phorum.