Kaufberatung w124
Kaufberatung
  archiv.mb124.de
Werkzeugkiste
[ Galerie | Forennetiquette | Forenliste | Impressum | Datenschutzerklärung ]
[ Classic - Ersatzteildatenbank | Neueste Beiträge ]
Der Bereich für die Technik, was soll man da noch groß sagen? ;-) 
Re: Zentralverriegelung ohne Funktion - Pumpe Defekt ?
geschrieben von: BornToRun ()
Datum: 19. Dezember 2020 22:21

Ich fürchte die Pumpe ist hin, wenn es C lupft.
Ist nix mehr dazwischen.
Der verbaute Motor hat nur eine ED von 20.
2 Minuten Betrieb, dann 8 Minuten Auskühlung. Klick.
Durch mehrmaliges Betätigen kann man den abrauchen lassen.
Oder deswegen rauchen die mit zusätzlicher Orthopädie ab, weil sie wegen Undichtigkeiten daran dauernd laufen.
Ist mir beim Einbau der ersten FFB auch passiert, als ich danach zu lange damit rumgespielt habe.eye rolling smiley
Den Fehler macht man danach nie wieder.
Ersatz ab 30 € Klick



Grüßle

124 geschaffen zum Fahren.




Thema Klicks geschrieben von Datum/Zeit
Zentralverriegelung ohne Funktion - Pumpe Defekt ? 223 G.Berger 19.12.20 21:41
Re: Zentralverriegelung ohne Funktion - Pumpe Defekt ? 105 BornToRun 19.12.20 22:21
Re: Zentralverriegelung ohne Funktion - Pumpe Defekt ? 99 Diesel 19.12.20 22:35
Re: Zentralverriegelung ohne Funktion - Pumpe Defekt ? 84 G.Berger 19.12.20 22:45
Re: Zentralverriegelung ohne Funktion - Pumpe Defekt ? 94 BornToRun 20.12.20 00:05
Re: Zentralverriegelung ohne Funktion - Pumpe Defekt ? 83 G.Berger 23.12.20 14:04
Re: Zentralverriegelung ohne Funktion - Pumpe Defekt ? 89 Martin [OD] 23.12.20 14:21
Re: Zentralverriegelung ohne Funktion - Pumpe Defekt ? 84 grusler 23.12.20 21:14
Re: Zentralverriegelung ohne Funktion - Pumpe Defekt ? 75 G.Berger 23.12.20 23:23
Re: Zentralverriegelung ohne Funktion - Pumpe Defekt ? 73 HeikoH 24.12.20 07:07
Re: Zentralverriegelung ohne Funktion - Pumpe Defekt ? 84 Wilhelm124 24.12.20 07:57


This forum powered by Phorum.