Kaufberatung w124
Kaufberatung
  archiv.mb124.de
Werkzeugkiste
[ Galerie | Forennetiquette | Forenliste | Impressum | Datenschutzerklärung ]
[ Classic - Ersatzteildatenbank | Neueste Beiträge ]
Der Bereich für die Technik, was soll man da noch groß sagen? ;-) 
Motortemperaturproblem W124 300D Bj.88
geschrieben von: Straxo ()
Datum: 12. Oktober 2020 00:51

Moin erstmal,
da mich mein letztes Fahrzeug aus neuerer Produktion aus Japan sehr enttäuscht hat und ich dem ganzen überflüssigen Technikscheiss darin auch nicht wirklich viel abgewinden konnte und kann, sowie es einfach unerwartet den Geist aufgegeben hat, muste was neues her!
Leider schnell, möglichst nicht auf Pump, Diesel da Vielfahrer und Haltbar / zuverlässig sollte es sein!
So kam ich zu meinem W124, 300D, Limousine, Motoren halten definitiv!
Stand bei einem Kollegen, er Führerschein los, günstig zu haben.
Karosserie, Wagenheberaufnahmen etc. waren echt gut, Achsaufnahme hinten leider Geschichte!
Also einmal tief in die Tasche greifen dachte ich, Achse, Dämpfer, Federn, Koppelstangen, Bremsanlage, neu, wenn man schonmal dabei ist auch gleich noch Hohlraum versiegeln, Motor hat erst 260tkm, gerade eingefahren, Betriebsflüssigkeiten komplett getauscht, ich dachte damit stände ich echt gut da.
Ich muss auch sagen ich steh auf den Wagen sonst hätte ich mir das nicht angetan, ist ja auch nicht unbedingt günstig wenn man das nicht selber oder mit Hilfe von Freunden machen kann.
Leider hat quasi nach der Tüvabnahme die Wasserpumpe die Grätsche gemacht und damit fing das Elend an.
Der Wagen lief bei normaler Fahrweise nie über ca. 84 Grad, was auch meiner Meinung nach ein vernünftiger Wert ist!
Beim abstellen auf einem Parkplatzt zum einkaufen, schnellte die Anzeige arg auf 120 Grad zu, ärgerlich, aber gut, passiert, Wapu tauschen.
Wapu getauscht, Thermostat gecheckt, Lief vorerst!
Auf dem Weg in den Urlaub, dann kurz vor dem Ziel Temperaturschwankungen, immer ca. 8-10 Grad, kurzzeitig rauf, dann schlagartig runter. Das war dann am nächsten Tag verschwunden. Ich hab das zu dem Zeitpunkt auf die Aussentemperatur und die lange Fahrzeit geschoben.
Kein Kühlwasserverlust, die Abdeckung unter dem Motor war nicht montiert, und die Klappen im Motorraum gängig, so das ich einen Hitzestau auch ausgeschlossen habe.
Und das Problem war auch weg, ist innerhalb der nächsten 2 Wochen nicht mehr aufgetretten, auch durchaus längerer Strecken in den Bergen bei teilweise 30 Grad im Schatten, immer 84 Grad Motortemperatur.
Auf dem Rückweg dann wieder das gleiche Spiel 150 km von zu Hause entfernt!
Danach war ich in der Werkstatt, Kühler wurde gespült, Thermostat getauscht, Viskokupplung wurde auch getauscht.
Ergebnis waren konstant 87 Grad für ca. 150km bei 13 Grad Aussentemperatur, seitdem (heute Nachmittag)ist es eher schlimmer als vorher, bei 100 km/h liegen eher 92 Grad an sobald der Motor "warm" ist, schneller Fahrten oder Stadtverkehr sind nicht möglich ohne häufige Zwischenstops! Seltsam ist, das der Kühler eigentlich überall ausser in der oberen rechten Ecke, gesehen vorm Auto sitzend, kühl ist, ebenso wie die Kühlflüssigkeit.
Die ist schon warm, aber die Anzeige im Amatuerenbrett zeigt knapp Hundert an und schlägt schon deutlich aus, um sofort wieder zu fallen, die Flüssigkeit kann man aber noch mit dem Finger berühren ohne sich zu verbrennen (reintunken).
Probleme mit der Zylinderkopfdichtung würde ich ausschliessen, die typischen Symthome fehlen, Öl im Wasser oder andersrum ist nicht vorhanden!
Hatte jemand schonmal ein derartiges Problem, oder plausible Ideen woran es liegen könnte?
Würde gerne fahren, wie gesagt zuverlässig, und viel Langstrecke und das macht mir derzeit nicht den Eindruck, und ein Massefehler liegt leider auch nicht vor, so das ich schon gezwungen bin anzuhalten, wenn die Temperatur es sagt, Stichwort Zylinderkopf etc..Langstrecke ist so aber nicht, zuverlässig fühlt sich anders an und im allgemeinen fährt man doch nach Tacho und nicht Temperatur.
Würde mich freuen wenn mir jemand weiter helfen könnte, da Teile tauschen zur Symthombehebung leider echt kostspielig werden kann und die Freude am fahren nicht fördert!
Dank euch!
Grüße Björn



Thema Klicks geschrieben von Datum/Zeit
Motortemperaturproblem W124 300D Bj.88 154 Straxo 12.10.20 00:51
Re: Motortemperaturproblem W124 300D Bj.88 82 schreyhalz 12.10.20 08:45
Re: Motortemperaturproblem W124 300D Bj.88 84 grusler 12.10.20 08:57
Re: Motortemperaturproblem W124 300D Bj.88 77 heero 12.10.20 10:03
"die Anzeige im Amatuerenbrett zeigt knapp Hundert an und schlägt schon deutlich aus, um sofort wieder zu fallen" - Anzeigeinsturment hat oxidierte Kontakte 98 monopoel-stefan 12.10.20 18:42


This forum powered by Phorum.