Kaufberatung w124
Kaufberatung
  archiv.mb124.de
Werkzeugkiste
[ Galerie | Forennetiquette | Forenliste | Impressum | Datenschutzerklärung ]
[ Classic - Ersatzteildatenbank | Neueste Beiträge ]
Der Bereich für die Technik, was soll man da noch groß sagen? ;-) 
Re: WAECO MS-50 Tempomat regelt extrem träge
geschrieben von: Wilhelm124 ()
Datum: 06. Oktober 2020 23:38

Ich hatte das Problem auch mal mit dem ms 50 im Wohnmobil. Anfangs alles super. Eingeschaltet und man konnte sofort den Fuß vom Gas nehmen, die Geschwindigkeit wurde sofort, fasst digital gehalten. Dann wurde es träge und von jetzt auf gleich regelte es gar nicht mehr.

Einiges probiert, alles getestet, Unterdruck geprüft, Regelung des ms 50 geprüft. Dabei fand ich damals in der Unterdruck Dose ein paar steckverbimdungen mit Grünspan und die Ohrringe zum halten des Unterdrucks waren nicht mehr gut. Bischen fummelig, weil der servo nur zusammengesteckt ist. Aber das half. Funktioniert seit her wie gewohnt. Also einfach mal warten das ganze.

Die original Magneten aus dem Satz habe ich auch bald schon gegen andere getauscht, weil die orig billig Dinger weggeflogen sind. Beim ersetzten darauf achten, dass keine zu starken genommen werden. Bei hohen Geschwindigkeiten überlagern sich die Magnetfelder zu schnell, so das der Sensor die korrekte Geschwindigkeit nicht mehr erkennt und das STG abschaltet.



Gruß

Wilhelm



Thema Klicks geschrieben von Datum/Zeit
WAECO MS-50 Tempomat regelt extrem träge 221 k-hm 06.10.20 17:52
Re: WAECO MS-50 Tempomat regelt extrem träge 89 schwagutec 06.10.20 18:38
Re: WAECO MS-50 Tempomat regelt extrem träge 93 Günterx 06.10.20 19:51
Re: WAECO MS-50 Tempomat regelt extrem träge 88 Wilhelm124 06.10.20 23:38
Re: WAECO MS-50 Tempomat regelt extrem träge 78 k-hm 07.10.20 09:45
Re: WAECO MS-50 Tempomat regelt extrem träge 78 Wilhelm124 07.10.20 10:12
Re: WAECO MS-50 Tempomat regelt extrem träge 77 schwagutec 07.10.20 11:20
Repanleitung MS 50 87 Wilhelm124 07.10.20 11:45
Re: WAECO MS-50 Tempomat regelt extrem träge 75 k-hm 07.10.20 13:02
Re: WAECO MS-50 Tempomat regelt extrem träge 72 Wilhelm124 07.10.20 14:26
Re: WAECO MS-50 Tempomat regelt extrem träge 74 k-hm 08.10.20 13:34
Re: WAECO MS-50 Tempomat regelt extrem träge 67 Wilhelm124 08.10.20 18:34
Re: WAECO MS-50 Tempomat regelt extrem träge 73 k-hm 08.10.20 19:47
Re: WAECO MS-50 Tempomat regelt extrem träge 106 BornToRun 06.10.20 23:27
Re: WAECO MS-50 Tempomat regelt extrem träge 89 k-hm 07.10.20 09:49
Hella-Tempomat statt WAECO? 107 k-hm 09.10.20 08:52
Re: Hella-Tempomat statt WAECO? 80 k-hm 09.10.20 09:24
Re: Hella-Tempomat statt WAECO? 78 schwagutec 09.10.20 10:24
Re: Hella-Tempomat statt WAECO? 93 k-hm 09.10.20 10:34
geil - TOP DANKE 82 Vaselinus 09.10.20 10:10
wo kaufen? 73 Günterx 15.10.20 07:17
Re: wo kaufen? 60 k-hm 17.10.20 12:53
Erstmal ein 5GA 004 397-16 ausprobieren... 53 k-hm 18.10.20 15:05
Re: WAECO MS-50 Tempomat regelt extrem träge 89 k-hm 07.10.20 13:51


This forum powered by Phorum.