Kaufberatung w124
Kaufberatung
  archiv.mb124.de
Werkzeugkiste
[ Galerie | Forennetiquette | Forenliste | Impressum | Datenschutzerklärung ]
[ Classic - Ersatzteildatenbank | Neueste Beiträge ]
Der Bereich für die Technik, was soll man da noch groß sagen? ;-) 
Re: WAECO MS-50 Tempomat regelt extrem träge
geschrieben von: schwagutec ()
Datum: 06. Oktober 2020 18:38

Guude,

k-hm schrieb:
-------------------------------------------------------
......
> Ist das normal?
> Wer hat einen WAECO-Tempomaten und kann mir sagen,
> ob das bei ihm auch so ist?
> Vielleicht habe ich ja zu wenig Unterdruck auf der
> Regeldose?
> Habe keinen Vergleich.
> Nervt halt.
.......
> Gruß
> k-hm



normal ist das nicht.
Ich hätte auch zu allererst einen zu niedrigen Unterdruck im Verdacht. Und dieser Gedanke ist ja auch nicht von der Hand zu weisen,
da ja an unseren Mobilen aufgrund des Alters durchaus einmal ein U - Schlauch porös oder undicht werden kann.

Ich habe übrigens auch ein Problem mit dem Waeco Temp:
ich habe das Ding funktionierend aus meinem roten TE ausgebaut und in meinen weißen eingebaut, es funktioniert aber nun nicht mehr.
Ich schließe eine falsche Verkabelung aus, da die LED´s leuchten, ich tippe auch auf ein Unterdruckproblem.

Im Übrigen werden Probleme mit dem Waeco hier m.E. viel zu selten angesprochen......



Gruß aus Mainz

Gunther

Mein Fuhrpark:
230 TE Mopf1 Bj. 89 (702 Rauchsilber/7176 muschelgrau) Sommerkombi, seit Dez. 2019 mit „H“
230 TE Mopf1 Bj. 89 (147 Arctisweiß/ 7738 Satograu) ist nun Alltagsfahrzeug
230 TE Mopf1 Bj. 92 (512 Almandinrot/3521 Navarrarot)ist nun Geschichte, wer was braucht, einfach melden
230 E Limo Mopf1 Bj. 91 (744 Brilliantsilber/7177 stratusgrau) ist nun Geschichte, wer was braucht, einfach melden
300 E Limo Mopf1 Bj 92 (702 Rauchsilber/7176 muschelgrau), ist wieder verkauft
SL 320 Bj. 93 (199 Blauschwarz/7700 Altograu) wird nur bei schönstem Wetter gefahren!


[www.schwagutec.de]



Thema Klicks geschrieben von Datum/Zeit
WAECO MS-50 Tempomat regelt extrem träge 221 k-hm 06.10.20 17:52
Re: WAECO MS-50 Tempomat regelt extrem träge 89 schwagutec 06.10.20 18:38
Re: WAECO MS-50 Tempomat regelt extrem träge 93 Günterx 06.10.20 19:51
Re: WAECO MS-50 Tempomat regelt extrem träge 89 Wilhelm124 06.10.20 23:38
Re: WAECO MS-50 Tempomat regelt extrem träge 78 k-hm 07.10.20 09:45
Re: WAECO MS-50 Tempomat regelt extrem träge 78 Wilhelm124 07.10.20 10:12
Re: WAECO MS-50 Tempomat regelt extrem träge 78 schwagutec 07.10.20 11:20
Repanleitung MS 50 87 Wilhelm124 07.10.20 11:45
Re: WAECO MS-50 Tempomat regelt extrem träge 76 k-hm 07.10.20 13:02
Re: WAECO MS-50 Tempomat regelt extrem träge 72 Wilhelm124 07.10.20 14:26
Re: WAECO MS-50 Tempomat regelt extrem träge 74 k-hm 08.10.20 13:34
Re: WAECO MS-50 Tempomat regelt extrem träge 68 Wilhelm124 08.10.20 18:34
Re: WAECO MS-50 Tempomat regelt extrem träge 73 k-hm 08.10.20 19:47
Re: WAECO MS-50 Tempomat regelt extrem träge 106 BornToRun 06.10.20 23:27
Re: WAECO MS-50 Tempomat regelt extrem träge 90 k-hm 07.10.20 09:49
Hella-Tempomat statt WAECO? 107 k-hm 09.10.20 08:52
Re: Hella-Tempomat statt WAECO? 80 k-hm 09.10.20 09:24
Re: Hella-Tempomat statt WAECO? 78 schwagutec 09.10.20 10:24
Re: Hella-Tempomat statt WAECO? 94 k-hm 09.10.20 10:34
geil - TOP DANKE 82 Vaselinus 09.10.20 10:10
wo kaufen? 73 Günterx 15.10.20 07:17
Re: wo kaufen? 60 k-hm 17.10.20 12:53
Erstmal ein 5GA 004 397-16 ausprobieren... 53 k-hm 18.10.20 15:05
Re: WAECO MS-50 Tempomat regelt extrem träge 89 k-hm 07.10.20 13:51


This forum powered by Phorum.