Kaufberatung w124
Kaufberatung
  archiv.mb124.de
Werkzeugkiste
[ Galerie | Forennetiquette | Forenliste | Impressum | Datenschutzerklärung ]
[ Classic - Ersatzteildatenbank | Neueste Beiträge ]
Der Bereich für die Technik, was soll man da noch groß sagen? ;-) 
Hat mich jetzt auch erwischt - E280 sprang nicht an...
geschrieben von: Wolfgang/8 ()
Datum: 07. Oktober 2020 23:33

Moin;

heute Morgen den Wagen aus der Garage gefahren - sprang an wie immer:
Schlüssel auf 2; surr, klack, starten, sofort da.

Habe Wischwassertank und etwas KW nachgefüllt - mit der Gießkanne; kann ein wenig daneben gegangen sein...

Will 2 Std später zur Arbeit - Wagen springt nicht an. 4x 10sec orgeln ohne jede Zündung; stank schon schön nach Benzin.
Ging dann bei minimalem Spielen mit dem Gas doch noch an und lief fast sofort rund; zog auch wie gewohnt durch.

Nach 20km abgestellt und mehrfach neu gestartet - mir kam das Anlaufsurren der Benzinpumpen leiser & hochfrequenter vor und lief auch durch - nix Klack....

Mehrere Std später: Alles als wäre nichts gewesen - surr, klack Start...

Kann mir das nicht anders erklären, als daß ich irgendwas beim Wasserauffüllen ersäuft habe, was dann wieder getrocknet ist, ABER WAS??
Auf der rechten Seite ist doch nichts sensibles?! Oder doch?
Mmmhh

Zündgeschirr ist btw. komplett NGK - lief die letzten 2J. tadellos.

Morgen mal gucken;

Gruß W.

p.s.: Die Wischwaschanlage gibt jetzt nur noch einen Strahl von ca. 1sec durch alle Düsen ab - danach ist Sabbat. Habe neue Pumpe bestellt. War auch nicht so, bevor ich den Wassertank leer gemacht hatte...



1-mal bearbeitet. Zuletzt am 07.10.20 23:36.



Thema Klicks geschrieben von Datum/Zeit
M104 im 280er hat sporadisch Aussetzer 222 grusler 06.10.20 14:50
Re: M104 im 280er hat sporadisch Aussetzer 111 stefan220TE 07.10.20 06:25
Beileid.. 117 Wolfgang/8 07.10.20 08:03
Re: Beileid.. 96 grusler 07.10.20 10:08
Teileweitwurf...kann manchmal angebracht sein.. 98 Wolfgang/8 07.10.20 10:30
Re: Teileweitwurf...kann manchmal angebracht sein.. 44 grusler 19.10.20 07:28
Mal speziell aufs Überspannungsschutzrelais geguckt 37 Diesel 19.10.20 09:22
Re: M104 im 280er hat sporadisch Aussetzer 102 Diesel 07.10.20 09:13
Auspuff Mittelschalldämpfer Grüsse (kwT) 74 stefan220TE 07.10.20 15:01
Re: M104 im 280er hat sporadisch Aussetzer 82 Franky 07.10.20 18:26
Re: M104 im 280er hat sporadisch Aussetzer 87 124_smaragd 07.10.20 22:48
Hat mich jetzt auch erwischt - E280 sprang nicht an... 93 Wolfgang/8 07.10.20 23:33
Re: Hat mich jetzt auch erwischt - E280 sprang nicht an... 88 Frank [NWM] 08.10.20 08:26
Re: Hat mich jetzt auch erwischt - E280 sprang nicht an... 81 lor3nz 08.10.20 10:11
Re: Hat mich jetzt auch erwischt - E280 sprang nicht an... 77 Diesel 08.10.20 10:29
Re: Hat mich jetzt auch erwischt - E280 sprang nicht an... 75 Wolfgang/8 08.10.20 11:59
Re: Hat mich jetzt auch erwischt - E280 sprang nicht an... 77 Albert 280 TE 08.10.20 13:11
Re: Hat mich jetzt auch erwischt - E280 sprang nicht an... 44 Der Berndi 19.10.20 07:37
Tipp: bei M104 im 280er hat sporadisch Aussetzer 33 124_smaragd 19.10.20 20:23


This forum powered by Phorum.