Kaufberatung w124
Kaufberatung
  archiv.mb124.de
Werkzeugkiste
[ Galerie | Forennetiquette | Forenliste | Impressum | Datenschutzerklärung ]
[ Classic - Ersatzteildatenbank | Neueste Beiträge ]
Der Bereich für die Technik, was soll man da noch groß sagen? ;-) 
Hilfe! AU nicht bestanden!
geschrieben von: ek124 ()
Datum: 02. Oktober 2020 15:25

Hallo zusammen,

mein 300 CE, Bj 1988 läuft sehr gut. Aber jetzt bei der HU hat er die AU nicht bestanden. Ich habe den KAT schön heiß gefahren, dann zur HU an den Tester.
Bei erhöhter Drehzahl haben die Werte gut gepasst, aber dann bei Leerlauf ging der CO-Wert nicht unter 1.

Wo ansetzen? Falschluft?

Grüße ek



Thema Klicks geschrieben von Datum/Zeit
Hilfe! AU nicht bestanden! 429 ek124 02.10.20 15:25
Re: Hilfe! AU nicht bestanden! 198 Cerberus 02.10.20 17:29
Re: Hilfe! AU nicht bestanden! 187 Martin [OD] 02.10.20 17:43
Re: Hilfe! AU nicht bestanden! 182 ek124 02.10.20 18:46
Re: Hilfe! AU nicht bestanden! 187 franz 02.10.20 19:46
.-. 141 franz 03.10.20 14:06
Re: Hilfe! AU nicht bestanden! 116 mawi2006 04.10.20 21:52
Re: Hilfe! AU nicht bestanden! 193 Frank [NWM] 02.10.20 21:15
Re: Hilfe! AU nicht bestanden! 168 franz 03.10.20 10:55
Re: Hilfe! AU nicht bestanden! 166 ek124 03.10.20 11:24
Re: Hilfe! AU nicht bestanden! 157 franz 03.10.20 14:10
Re: Hilfe! AU nicht bestanden! 140 schreyhalz 03.10.20 21:16
Re: Hilfe! AU nicht bestanden! 144 franz 04.10.20 00:31
Tastverhältnis? 162 Wolfgang/8 04.10.20 07:01
Noch ´ne unfundierte Idee hinterher.. 143 Wolfgang/8 04.10.20 16:04
Re: Hilfe! AU nicht bestanden! 129 Jens mit Benz aka Ruffneck 05.10.20 14:39
Re: Hilfe! AU nicht bestanden! 128 Diesel 05.10.20 15:00
Re: Hilfe! AU nicht bestanden! Rückmeldung! 116 ek124 12.10.20 20:08


This forum powered by Phorum.