Kaufberatung w124
Kaufberatung
  archiv.mb124.de
Werkzeugkiste
[ Galerie | Forennetiquette | Forenliste | Impressum | Datenschutzerklärung ]
[ Classic - Ersatzteildatenbank | Neueste Beiträge ]
Der Bereich für die Technik, was soll man da noch groß sagen? ;-) 
Sicherung 3 brennt durch
geschrieben von: mime2010 ()
Datum: 15. September 2020 09:41

Hallo zusammen,


Es betrifft einen A124. Es begann damit, dass mein Lampenkontrollgerät immer wenn ich Licht anschaltete meldete, dass eine Lampe ausgefallen ist.
Mehrfach bin ich dann ums Cabrio gegangen, um festzustellen, dass alle Glühlampen inkl. Kennzeichenbeleuchtung intakt waren. Ich bin also immer losgefahren
und nach ca 200-300 m Fahrt ging dann die Kontrollleuchte aus, was nach meinem Verständnis ja auf einen Wackler schließen läßt.
Vor ein paar Wochen endete das Spiel damit, dass die Kontrolleuchte nicht mehr ausging also habe ich mich auf die Suche nach typischen Bruchstellen gemacht
und nach Hinweisen in diversen Foren habe ich dann tatsächlich im Kabelstrang der Kofferraumklappe mehrere geknickte und gebrochene Kabel gefunden
und diese repariert, womit auch das Problem verschwand.

Gestern jedoch bin ich nach 4 Wochen Zwangspause (wegen defektem Zündsteuergerät) das erste mal wieder gefahren, wieder mit Licht an losgefahren, wieder ging die Kontrolleuchte an
und nach 200 - 300 m Fahrt wieder aus. Da meine Frontscheibe etwas verschmutzt war, betätigte ich die Scheibenwaschanlage und es kam gerade mal ein kurzer Schwall heraus,
der es nur bis zu den unteren 10 cm der Frontscheibe schaffte, danach war Schluss. Kein weiteres Scheibenwaschwasser.
Mit zunehmender Fahrtdauer registrierte ich dann auch, dass die Schalterbeleuchtung ausgefallen war. Zuhause angekommen, habe ich einen Rundgang ums Auto gemacht,
vorne rechts und hinten rechts brannte kein Licht und der Scheibenwischer der Scheinwerferreinigungsanlage vorne rechts stand senkrecht, während der andere normal waagerecht positioniert war.
Also Sicherungen gecheckt, Sicherung 3 war durchgebrannt. Zündung ausgeschaltet, Sicherung erneuert, Zündung wieder eingeschaltet, Licht eingeschaltet, einmal Kontrollrundgang ums Auto gemacht,
alle Lampen brannten wieder und als ich am Sicherungskasten wieder angekommen war, habe ich gesehen, dass die Sicherung wieder durchgebrannt war. Blöd.
Natürlich war vorne rechts und hinten rechts wieder das Licht ausgefallen und die Schalterbeleuchtung ebenfalls.

So, nun meine eigentlichen Fragen. Wenn ich mal den Heckklappenkabelstrang als Fehlerursache ausschliesse, gibt es bei der Motorhaube eventuell auch einen 'Verdächtigen',
den das gleiche Schicksal ereilt haben könnte? Kann ich mich bei der Fehlersuche auf die Beleuchtung konzentrieren und die Scheibenwaschanlage aussen vorlassen,
weil ich die beim Durchbrennen der ersetzten Sicherung nicht betätigt habe, die dann trotzdem durchgebrannt ist?
Gibt es da beim Cabrio eventuell auch etwas 'typisches' so dass ich da gezielt suchen könnte?
Ach ja, das Cabrio hat auch 'ne Anhängerkupplung, die ich zwar noch nie benutzt habe, aber ich habe bei der Suche gefunden, dass man die Leitungen auch einmal in Augenschein nehmen sollte,
das werde ich dann heute wohl als erstes machen.
Danke schon mal jedem, der vielleicht ähnliche Erfahrungen gemacht hat und mir weiterhelfen kann.



Beste Grüße
Michael



E320T, Baujahr 1995, malachit, Leder cremebeige
300CE-24, Baujahr 1993, malachit, Leder schwarz



Thema Klicks geschrieben von Datum/Zeit
Sicherung 3 brennt durch 173 mime2010 15.09.20 09:41
Re: Sicherung 3 brennt durch 88 BornToRun 15.09.20 20:29
Re: Sicherung 3 brennt durch 74 mime2010 16.09.20 15:16
Re: Sicherung 3 brennt durch 67 Gebhard 16.09.20 18:25
Re: Sicherung 3 brennt durch 73 BornToRun 17.09.20 00:38
ThumbsupRe: Sicherung 3 brennt durch 69 mime2010 17.09.20 10:03
Re: ThumbsupRe: Sicherung 3 brennt durch 67 BornToRun 18.09.20 02:48
DankeRe: ThumbsupRe: Sicherung 3 brennt durch 49 mime2010 18.09.20 08:38
Re: Sicherung 3 brennt durch 61 mime2010 17.09.20 10:07


This forum powered by Phorum.