Kaufberatung w124
Kaufberatung
  archiv.mb124.de
Werkzeugkiste
[ Galerie | Forennetiquette | Forenliste | Impressum | Datenschutzerklärung ]
[ Classic - Ersatzteildatenbank | Neueste Beiträge ]
Der Bereich für die Technik, was soll man da noch groß sagen? ;-) 
Re: Kühlwasser Verlust ZKD defekt? M104
geschrieben von: Robi500se ()
Datum: 12. November 2020 09:21

[forum.mb124.de]


es gibt noch zig handwerkliche Details, die man für eine saubere Arbeit berücksichtigen muss:

- Gewindeschneider: schneide alle Gewinde im Kopf einmal nach. Der Kopf ist aus Alu und in den Gewinden sitzt Dreck. Das Nachschneiden ist eigentlich eher ein Reinigen. Danach auspusten und leicht Nachölen. Letzteres kann auch über die jeweils reinzudrehende Schraube erfolgen.

- Gewindebohrungen im Block (die für die Kopfschrauben): Auch nachschneiden/reinigen. Und zwar mit einer alten Kopfschraube, die man mit einer Flex 2 mal in Längsrichtung im Gewinde einkerbt. Die dann 2 oder vielleicht auch dreimal in jede Blockbohrung rein, raus und saubermachen. Man wundert sich was in den Bohrungen für ein Dreck drin ist. Der Boden der Bohrung muss "trocken" sein. Eingeölt werden vor dem Montieren nur die neuen Kopfschrauben, mit MÖL und sparsam aber gleichmäßig.

- die Blockoberfläche mit einem Abziehstein und Kriechöl (zB Ballistol) gründlich und gleichmäßig abziehen. Zwischendrin immer saubermachen mit Bremsenreiniger und Lappen und schauen, wo die Oberfläche noch nicht "bearbeitet" wurde. Das kann durchaus mal 30min oder länger dauern.


Viel Erfolg - Robi



Thema Klicks geschrieben von Datum/Zeit
Kühlwasser Verlust ZKD defekt? M104 775 Wilhelm124 13.09.20 17:47
Mit bild 444 Wilhelm124 13.09.20 17:55
Re: Mit bild 376 Wilhelm124 13.09.20 18:00
Re: Mit bild 364 Diesel 13.09.20 18:36
Re: Mit bild 343 Wilhelm124 13.09.20 18:50
Re: Mit bild 321 PatrickB. 13.09.20 21:58
Re: Kühlwasser Verlust ZKD defekt? M104 372 BornToRun 14.09.20 00:45
Re: Kühlwasser Verlust ZKD defekt? M104 308 Wilhelm124 14.09.20 09:37
Re: Kühlwasser Verlust ZKD defekt? M104 265 grusler 14.09.20 21:59
Re: Kühlwasser Verlust ZKD defekt? M104 215 Wilhelm124 19.09.20 20:58
Re: Kühlwasser Verlust ZKD defekt? M104 276 BornToRun 15.09.20 21:43
Re: Kühlwasser Verlust ZKD defekt? M104 419 Diesel 15.09.20 22:11
Re: Kühlwasser Verlust ZKD defekt? M104 290 BornToRun 15.09.20 22:54
Re: Kühlwasser Verlust ZKD defekt? M104 244 Diesel 15.09.20 23:26
Re: Kühlwasser Verlust ZKD defekt? M104 291 Wilhelm124 14.09.20 21:25
Re: Kühlwasser Verlust ZKD defekt? M104 262 PatrickB. 15.09.20 23:36
Re: Kühlwasser Verlust ZKD defekt? M104 234 Wilhelm124 19.09.20 20:09
ZKD Wechsel in 2,5 std Flex 298 Wilhelm124 19.09.20 22:45
Brauche Hilfe bei der Verifizierung... 229 Wilhelm124 30.09.20 08:58
Re: Brauche Hilfe bei der Verifizierung... 215 grusler 30.09.20 17:13
Moin und danke 209 Wilhelm124 01.10.20 06:08
Re: Moin und danke 202 grusler 01.10.20 07:45
Re: Moin und danke 204 Wilhelm124 01.10.20 09:39
Re: Moin und danke 216 grusler 01.10.20 15:21
Re: Moin und danke 201 Wilhelm124 01.10.20 17:26
Fasst alle Ersatzteile zusammen 171 Wilhelm124 25.10.20 06:30
Re: Fasst alle Ersatzteile zusammen 112 Wilhelm124 07.11.20 16:47
Re: Fasst alle Ersatzteile zusammen 111 mawi2006 08.11.20 00:13
Re: Fasst alle Ersatzteile zusammen 101 Wilhelm124 08.11.20 06:03
Re: Fasst alle Ersatzteile zusammen 99 Robi500se 08.11.20 07:46
Re: Fasst alle Ersatzteile zusammen 96 Wilhelm124 08.11.20 10:46
Gibt es unterschiedliche Wasserpumpen... 139 Wilhelm124 08.11.20 11:02
Re: Gibt es unterschiedliche Wasserpumpen... 113 mawi2006 08.11.20 21:22
Re: Gibt es unterschiedliche Wasserpumpen... 96 Wilhelm124 08.11.20 22:03
Re: Gibt es unterschiedliche Wasserpumpen... 108 grusler 09.11.20 06:26
Re: Gibt es unterschiedliche Wasserpumpen... 95 Wilhelm124 09.11.20 19:46
Re: Gibt es unterschiedliche Wasserpumpen... 106 Diesel 09.11.20 20:13
Re: Gibt es unterschiedliche Wasserpumpen... 122 BornToRun 10.11.20 01:43
Re: Kühlwasser Verlust ZKD defekt? M104 101 Robi500se 10.11.20 07:28
Re: Kühlwasser Verlust ZKD defekt? M104 102 Wilhelm124 12.11.20 07:37
Re: Kühlwasser Verlust ZKD defekt? M104 95 Robi500se 12.11.20 09:21
Re: Kühlwasser Verlust ZKD defekt? M104 81 Wilhelm124 12.11.20 18:25
Re: Kühlwasser Verlust ZKD defekt? M104 81 Robi500se 12.11.20 19:57
Re: Kühlwasser Verlust ZKD defekt? M104 79 Albert 280 TE 12.11.20 20:14
Re: Kühlwasser Verlust ZKD defekt? M104 87 Robi500se 12.11.20 20:23
Re: Kühlwasser Verlust ZKD defekt? M104 83 Wilhelm124 12.11.20 22:21
Unerwartetes Zeitfenster genutzt 95 Wilhelm124 27.11.20 08:11
Re: Unerwartetes Zeitfenster genutzt 80 Wilhelm124 27.11.20 08:14
Re: Unerwartetes Zeitfenster genutzt 83 Diesel 27.11.20 08:29
Re: Unerwartetes Zeitfenster genutzt 87 Wilhelm124 27.11.20 09:17
Re: Unerwartetes Zeitfenster genutzt 84 Diesel 27.11.20 09:46
Re: Unerwartetes Zeitfenster genutzt 66 Wilhelm124 27.11.20 10:03
Re: Unerwartetes Zeitfenster genutzt 77 schwagutec 27.11.20 10:34
Re: Unerwartetes Zeitfenster genutzt 75 schwagutec 27.11.20 10:31
Re: Unerwartetes Zeitfenster genutzt 87 Wilhelm124 27.11.20 10:35
Bild M104 Kopf 350 tkm 74 124_smaragd 28.11.20 13:51
Re: Bild M104 Kopf 350 tkm 55 Wilhelm124 29.11.20 07:50
Re: Bild M104 Kopf 350 tkm 35 124_smaragd 29.11.20 14:54
Re: Bild M104 Kopf 350 tkm 42 Wilhelm124 29.11.20 16:23
Kannste nix machen... 39 Wolfgang/8 29.11.20 17:10
Re: Kannste nix machen... 40 124_smaragd 29.11.20 21:09
Re: Kannste nix machen... 33 Holger300D 29.11.20 21:44
Re: Kannste nix machen... 45 124_smaragd 29.11.20 22:04
Exakt dasselbe Schadensbild... 45 Wolfgang/8 30.11.20 01:40
Re: Exakt dasselbe Schadensbild... 27 124_smaragd 30.11.20 07:22
Re: Kannste nix machen... 43 Holger300D 30.11.20 09:58


This forum powered by Phorum.