Kaufberatung w124
Kaufberatung
  archiv.mb124.de
Werkzeugkiste
[ Galerie | Forennetiquette | Forenliste | Impressum | Datenschutzerklärung ]
[ Classic - Ersatzteildatenbank | Neueste Beiträge ]
Der Bereich für die Technik, was soll man da noch groß sagen? ;-) 
Re: Mit bild
geschrieben von: Wilhelm124 ()
Datum: 13. September 2020 18:50

Hallo Tom,

Ne du, das ist Wasser. Auch wenn ich selbst sehr verwundert war, dass das immer noch rot ist nachdem ich es getauscht habe. Der Vorbesitzer hat wohl falschen Frostschutz (rot) genommen. Scheinbar Kommt nicht alles an kw raus, wenn man es am kühler ablässt???

Es wird direkt unterhalb des Krümmers feucht. Ich dachte die zkd sei vom Vorbesitzer getauscht worden, weil der Ventildeckel neu abgedichtet wurde und der mkb getauscht und einfach alles top gepflegt ist.

Jetzt fällt mir ein, dass eigentlich sogar 2 mal neues kw draufgekommen ist. Einmal ist mir doch schon der heizwasseranschluss geplatzt. Da ist er auch ordentlich heiss geworden. Zuviel Hitze ist immer shit. Aber temperaturprobleme hatte ich vorher und auch danach nicht. Auch bei brüllender Hitze im Stau nicht.



Gruß

Wilhelm



Thema Klicks geschrieben von Datum/Zeit
Kühlwasser Verlust ZKD defekt? M104 755 Wilhelm124 13.09.20 17:47
Mit bild 435 Wilhelm124 13.09.20 17:55
Re: Mit bild 371 Wilhelm124 13.09.20 18:00
Re: Mit bild 357 Diesel 13.09.20 18:36
Re: Mit bild 335 Wilhelm124 13.09.20 18:50
Re: Mit bild 313 PatrickB. 13.09.20 21:58
Re: Kühlwasser Verlust ZKD defekt? M104 366 BornToRun 14.09.20 00:45
Re: Kühlwasser Verlust ZKD defekt? M104 303 Wilhelm124 14.09.20 09:37
Re: Kühlwasser Verlust ZKD defekt? M104 260 grusler 14.09.20 21:59
Re: Kühlwasser Verlust ZKD defekt? M104 210 Wilhelm124 19.09.20 20:58
Re: Kühlwasser Verlust ZKD defekt? M104 269 BornToRun 15.09.20 21:43
Re: Kühlwasser Verlust ZKD defekt? M104 408 Diesel 15.09.20 22:11
Re: Kühlwasser Verlust ZKD defekt? M104 284 BornToRun 15.09.20 22:54
Re: Kühlwasser Verlust ZKD defekt? M104 238 Diesel 15.09.20 23:26
Re: Kühlwasser Verlust ZKD defekt? M104 285 Wilhelm124 14.09.20 21:25
Re: Kühlwasser Verlust ZKD defekt? M104 256 PatrickB. 15.09.20 23:36
Re: Kühlwasser Verlust ZKD defekt? M104 229 Wilhelm124 19.09.20 20:09
ZKD Wechsel in 2,5 std Flex 292 Wilhelm124 19.09.20 22:45
Brauche Hilfe bei der Verifizierung... 223 Wilhelm124 30.09.20 08:58
Re: Brauche Hilfe bei der Verifizierung... 210 grusler 30.09.20 17:13
Moin und danke 203 Wilhelm124 01.10.20 06:08
Re: Moin und danke 197 grusler 01.10.20 07:45
Re: Moin und danke 199 Wilhelm124 01.10.20 09:39
Re: Moin und danke 210 grusler 01.10.20 15:21
Re: Moin und danke 194 Wilhelm124 01.10.20 17:26
Fasst alle Ersatzteile zusammen 164 Wilhelm124 25.10.20 06:30
Re: Fasst alle Ersatzteile zusammen 106 Wilhelm124 07.11.20 16:47
Re: Fasst alle Ersatzteile zusammen 105 mawi2006 08.11.20 00:13
Re: Fasst alle Ersatzteile zusammen 94 Wilhelm124 08.11.20 06:03
Re: Fasst alle Ersatzteile zusammen 93 Robi500se 08.11.20 07:46
Re: Fasst alle Ersatzteile zusammen 90 Wilhelm124 08.11.20 10:46
Gibt es unterschiedliche Wasserpumpen... 130 Wilhelm124 08.11.20 11:02
Re: Gibt es unterschiedliche Wasserpumpen... 107 mawi2006 08.11.20 21:22
Re: Gibt es unterschiedliche Wasserpumpen... 89 Wilhelm124 08.11.20 22:03
Re: Gibt es unterschiedliche Wasserpumpen... 103 grusler 09.11.20 06:26
Re: Gibt es unterschiedliche Wasserpumpen... 90 Wilhelm124 09.11.20 19:46
Re: Gibt es unterschiedliche Wasserpumpen... 101 Diesel 09.11.20 20:13
Re: Gibt es unterschiedliche Wasserpumpen... 115 BornToRun 10.11.20 01:43
Re: Kühlwasser Verlust ZKD defekt? M104 95 Robi500se 10.11.20 07:28
Re: Kühlwasser Verlust ZKD defekt? M104 96 Wilhelm124 12.11.20 07:37
Re: Kühlwasser Verlust ZKD defekt? M104 90 Robi500se 12.11.20 09:21
Re: Kühlwasser Verlust ZKD defekt? M104 76 Wilhelm124 12.11.20 18:25
Re: Kühlwasser Verlust ZKD defekt? M104 76 Robi500se 12.11.20 19:57
Re: Kühlwasser Verlust ZKD defekt? M104 74 Albert 280 TE 12.11.20 20:14
Re: Kühlwasser Verlust ZKD defekt? M104 82 Robi500se 12.11.20 20:23
Re: Kühlwasser Verlust ZKD defekt? M104 78 Wilhelm124 12.11.20 22:21
Unerwartetes Zeitfenster genutzt 80 Wilhelm124 27.11.20 08:11
Re: Unerwartetes Zeitfenster genutzt 66 Wilhelm124 27.11.20 08:14
Re: Unerwartetes Zeitfenster genutzt 69 Diesel 27.11.20 08:29
Re: Unerwartetes Zeitfenster genutzt 73 Wilhelm124 27.11.20 09:17
Re: Unerwartetes Zeitfenster genutzt 72 Diesel 27.11.20 09:46
Re: Unerwartetes Zeitfenster genutzt 56 Wilhelm124 27.11.20 10:03
Re: Unerwartetes Zeitfenster genutzt 67 schwagutec 27.11.20 10:34
Re: Unerwartetes Zeitfenster genutzt 66 schwagutec 27.11.20 10:31
Re: Unerwartetes Zeitfenster genutzt 73 Wilhelm124 27.11.20 10:35
Bild M104 Kopf 350 tkm 53 124_smaragd 28.11.20 13:51
Re: Bild M104 Kopf 350 tkm 36 Wilhelm124 29.11.20 07:50
Re: Bild M104 Kopf 350 tkm 21 124_smaragd 29.11.20 14:54
Re: Bild M104 Kopf 350 tkm 25 Wilhelm124 29.11.20 16:23
Kannste nix machen... 22 Wolfgang/8 29.11.20 17:10
Re: Kannste nix machen... 20 124_smaragd 29.11.20 21:09
Re: Kannste nix machen... 16 Holger300D 29.11.20 21:44
Re: Kannste nix machen... 23 124_smaragd 29.11.20 22:04
Exakt dasselbe Schadensbild... 4 Wolfgang/8 30.11.20 01:40


This forum powered by Phorum.