Kaufberatung w124
Kaufberatung
  archiv.mb124.de
Werkzeugkiste
[ Galerie | Forennetiquette | Forenliste | Impressum | Datenschutzerklärung ]
[ Classic - Ersatzteildatenbank | Neueste Beiträge ]
Der Bereich für die Technik, was soll man da noch groß sagen? ;-) 
Motorproblem 500E M119
geschrieben von: G.Berger ()
Datum: 29. April 2020 14:00

Hallo ,
Zu meinem Problem :
Wenn ich voll beschleunige und der Wagen die Gänge hoch ausdreht gibt es ab und zu in dem Moment, wo der nächste Gang eingelegt ist und der vortrieb in diesem Gang fortsetzt ein proportionales aussetzen. Dies geschieht fast im Sekundentakt wie ein begrenzter aber halt ganz langsam und sauber .
Der Motor setzt also den Schub praktisch Zuckend fort

Nehme ich den Fuß etwas vom Gas und gebe wieder weiter Gas ist es weg

Ich weiß noch nicht genau ob ich es als Motor oder Getriebeproblem deuten soll . Ich habe allerdings mal gehört es soll an Zu fetter oder margerer Einstellung liegen .oder auch ein Schalter oder sensor im Getriebe könnte es wohl verursachen .

Jemand eine Idee ?



Thema Klicks geschrieben von Datum/Zeit
Motorproblem 500E M119 343 G.Berger 29.04.20 14:00
Re: Motorproblem 500E M119 123 Marco E500 01.05.20 10:42
Re: Motorproblem 500E M119 111 Hope 01.05.20 11:36
Re: Motorproblem 500E M119 119 G.Berger 01.05.20 11:57
Re: Motorproblem 500E M119 109 grusler 01.05.20 12:29
Re: Motorproblem 500E M119 112 me54 01.05.20 12:49
Re: Motorproblem 500E M119 121 G.Berger 01.05.20 12:53
Re: Motorproblem 500E M119 133 BornToRun 02.05.20 02:20
Re: Motorproblem 500E M119 73 blumi02 17.05.20 16:11


This forum powered by Phorum.