Kaufberatung w124
Kaufberatung
  archiv.mb124.de
Werkzeugkiste
[ Galerie | Forennetiquette | Forenliste | Impressum | Datenschutzerklärung ]
[ Classic - Ersatzteildatenbank | Neueste Beiträge ]
Der Bereich für die Technik, was soll man da noch groß sagen? ;-) 
Re: E320 TE springt mal an und mal nicht
geschrieben von: hans ()
Datum: 09. März 2020 17:48

Hanner schrieb:
-------------------------------------------------------
> Hallo,
>
> hatte den gleichen Fehler.Es war das KPR Relais.
> Habe es
> aufgemacht und die kalten Lötstellen
> nachgelötet.
> Hat hingehauen. Läuft schon wieder einige Zeit
> problemlos.

das hatte ich auch, wenn man dann nicht beide benzinpumpen tauscht, fährt man auch mit einem reparierten relais nicht lange, weil einfach der strom zu hoch ist.



Thema Klicks geschrieben von Datum/Zeit
E320 TE springt mal an und mal nicht 296 uwe320te 03.03.20 17:15
Re: E320 TE springt mal an und mal nicht 114 Diesel 03.03.20 18:03
Re: E320 TE springt mal an und mal nicht 103 uwe320te 03.03.20 19:05
Re: E320 TE springt mal an und mal nicht 99 Diesel 03.03.20 22:19
Re: E320 TE springt mal an und mal nicht 108 Gebhard 03.03.20 18:27
Re: E320 TE springt mal an und mal nicht 104 uwe320te 03.03.20 19:07
Re: E320 TE springt mal an und mal nicht 100 grusler 03.03.20 19:55
Re: E320 TE springt mal an und mal nicht 97 Gebhard 03.03.20 20:41
Re: E320 TE springt mal an und mal nicht 98 uwe320te 03.03.20 21:05
Re: E320 TE springt mal an und mal nicht 97 Robi500se 04.03.20 07:25
Re: E320 TE springt mal an und mal nicht 93 Stefan Meißner 04.03.20 07:36
Re: E320 TE springt mal an und mal nicht 92 Diesel 04.03.20 07:38
Re: E320 TE springt mal an und mal nicht 98 uwe320te 04.03.20 10:08
Re: E320 TE springt mal an und mal nicht 95 Albert 280 TE 04.03.20 12:39
Re: E320 TE springt mal an und mal nicht 80 uwe320te 04.03.20 17:22
Re: E320 TE springt mal an und mal nicht 82 uwe320te 04.03.20 17:45
Re: E320 TE springt mal an und mal nicht 84 Binz 04.03.20 17:50
Re: E320 TE springt mal an und mal nicht 81 Robi500se 04.03.20 18:43
Re: E320 TE springt mal an und mal nicht 86 Albert 280 TE 04.03.20 19:52
Re: E320 TE springt mal an und mal nicht 85 stefan220TE 04.03.20 20:19
Re: E320 TE springt mal an und mal nicht 88 hans 04.03.20 21:36
Re: E320 TE springt mal an und mal nicht 78 grusler 04.03.20 21:43
Re: E320 TE springt mal an und mal nicht 83 uwe320te 05.03.20 08:54
Re: E320 TE springt mal an und mal nicht 82 uwe320te 05.03.20 09:07
Re: E320 TE springt mal an und mal nicht 85 derden911reitet 05.03.20 09:21
Re: E320 TE springt mal an und mal nicht 86 Binz 05.03.20 16:11
Re: E320 TE springt mal an und mal nicht 92 uwe320te 05.03.20 16:54
Re: E320 TE springt mal an und mal nicht 93 Hanner 06.03.20 21:21
Re: E320 TE springt mal an und mal nicht 96 uwe320te 08.03.20 08:49
Re: E320 TE springt mal an und mal nicht 85 Gebhard 08.03.20 10:13
Re: E320 TE springt mal an und mal nicht 78 hans 09.03.20 17:48


This forum powered by Phorum.