Kaufberatung w124
Kaufberatung
  archiv.mb124.de
Werkzeugkiste
[ Galerie | Forennetiquette | Forenliste | Impressum | Datenschutzerklärung ]
[ Classic - Ersatzteildatenbank | Neueste Beiträge ]
Der Bereich für die Technik, was soll man da noch groß sagen? ;-) 
Re: E320 TE springt mal an und mal nicht
geschrieben von: uwe320te ()
Datum: 05. März 2020 08:54

grusler schrieb:
-------------------------------------------------------
> hans schrieb:
> --------------------------------------------------
> -----
> > ich hatte das auch, bei einem 280te.
> >
> > der automobilclub hat einen mitarbeiter
> geschickt,
> > der eine gute idee hatte:
> >
> > er riet mir beide benzinpumpen zu tauschen, da
> sie
> > offenbar die ursache für das defekte relais
> waren
> > und er hatte recht.
> >
> > ich habe eine pumpe nach dem tausch zerlegt,
> die
> > hatte einen völlig eingelaufenen kollektor.
> >
> > nebenbei: angeblich sind die 2 benzinpumpen
> keine
> > absicherung, wenn nur eine pumpe defekt ist,
> steht
> > man angeblich.
>
>
> Siehe meine Antwort gestern kurz vor 8.
>
>
>
> Aber anscheinend soll er ja nichtmal mit laufenden
> Pumpen anspringen...
>
> Und auf jeden Fall fehlt also dem KPR der Saft.
>
> Schaltet das WFS-Relais tatsächlich oder klickt
> es nur?
>
>
> Gruß
> Max

Moin.

Erst einmal DANKE für die vielen Tipps.

Kurz was zum Fahrzeug:
Bj. 96
Kilometerstand 245.000
Vorbesitzer hatte den Wagen 21 Jahre
Stand seit 10-2019 in einer trockenen Halle

Sprang bei der Probefahrt auch erst nach dem 20 Versuch an
Probefahrt ohne Probleme , wurde auch noch 2 Mal ohne Probleme gestartet und lief einwandfei.
Bei Abholung sprang der Wagen erst wieder nach 20-30 Versuchen an, fuhr dann ca. 500m zu mir nach Hause, dann ging er im Stand einfach aus und sprang wieder nicht an.

Jetzt bei mir in der Halle sprang er 3-4 Mal kurz an und ging nach
5 Sek. wieder aus.

Gruß Uwe



Thema Klicks geschrieben von Datum/Zeit
E320 TE springt mal an und mal nicht 269 uwe320te 03.03.20 17:15
Re: E320 TE springt mal an und mal nicht 105 Diesel 03.03.20 18:03
Re: E320 TE springt mal an und mal nicht 93 uwe320te 03.03.20 19:05
Re: E320 TE springt mal an und mal nicht 92 Diesel 03.03.20 22:19
Re: E320 TE springt mal an und mal nicht 100 Gebhard 03.03.20 18:27
Re: E320 TE springt mal an und mal nicht 96 uwe320te 03.03.20 19:07
Re: E320 TE springt mal an und mal nicht 93 grusler 03.03.20 19:55
Re: E320 TE springt mal an und mal nicht 90 Gebhard 03.03.20 20:41
Re: E320 TE springt mal an und mal nicht 90 uwe320te 03.03.20 21:05
Re: E320 TE springt mal an und mal nicht 89 Robi500se 04.03.20 07:25
Re: E320 TE springt mal an und mal nicht 86 Stefan Meißner 04.03.20 07:36
Re: E320 TE springt mal an und mal nicht 86 Diesel 04.03.20 07:38
Re: E320 TE springt mal an und mal nicht 91 uwe320te 04.03.20 10:08
Re: E320 TE springt mal an und mal nicht 87 Albert 280 TE 04.03.20 12:39
Re: E320 TE springt mal an und mal nicht 73 uwe320te 04.03.20 17:22
Re: E320 TE springt mal an und mal nicht 75 uwe320te 04.03.20 17:45
Re: E320 TE springt mal an und mal nicht 77 Binz 04.03.20 17:50
Re: E320 TE springt mal an und mal nicht 73 Robi500se 04.03.20 18:43
Re: E320 TE springt mal an und mal nicht 78 Albert 280 TE 04.03.20 19:52
Re: E320 TE springt mal an und mal nicht 78 stefan220TE 04.03.20 20:19
Re: E320 TE springt mal an und mal nicht 82 hans 04.03.20 21:36
Re: E320 TE springt mal an und mal nicht 72 grusler 04.03.20 21:43
Re: E320 TE springt mal an und mal nicht 75 uwe320te 05.03.20 08:54
Re: E320 TE springt mal an und mal nicht 74 uwe320te 05.03.20 09:07
Re: E320 TE springt mal an und mal nicht 77 derden911reitet 05.03.20 09:21
Re: E320 TE springt mal an und mal nicht 80 Binz 05.03.20 16:11
Re: E320 TE springt mal an und mal nicht 85 uwe320te 05.03.20 16:54
Re: E320 TE springt mal an und mal nicht 85 Hanner 06.03.20 21:21
Re: E320 TE springt mal an und mal nicht 89 uwe320te 08.03.20 08:49
Re: E320 TE springt mal an und mal nicht 79 Gebhard 08.03.20 10:13
Re: E320 TE springt mal an und mal nicht 72 hans 09.03.20 17:48


This forum powered by Phorum.