Kaufberatung w124
Kaufberatung
  archiv.mb124.de
Werkzeugkiste
[ Galerie | Forennetiquette | Forenliste | Impressum | Datenschutzerklärung ]
[ Classic - Ersatzteildatenbank | Neueste Beiträge ]
Der Bereich für die Technik, was soll man da noch groß sagen? ;-) 
Re: E320 TE springt mal an und mal nicht
geschrieben von: grusler ()
Datum: 04. März 2020 21:43

hans schrieb:
-------------------------------------------------------
> ich hatte das auch, bei einem 280te.
>
> der automobilclub hat einen mitarbeiter geschickt,
> der eine gute idee hatte:
>
> er riet mir beide benzinpumpen zu tauschen, da sie
> offenbar die ursache für das defekte relais waren
> und er hatte recht.
>
> ich habe eine pumpe nach dem tausch zerlegt, die
> hatte einen völlig eingelaufenen kollektor.
>
> nebenbei: angeblich sind die 2 benzinpumpen keine
> absicherung, wenn nur eine pumpe defekt ist, steht
> man angeblich.


Siehe meine Antwort gestern kurz vor 8.



Aber anscheinend soll er ja nichtmal mit laufenden Pumpen anspringen...

Und auf jeden Fall fehlt also dem KPR der Saft.

Schaltet das WFS-Relais tatsächlich oder klickt es nur?


Gruß
Max



Thema Klicks geschrieben von Datum/Zeit
E320 TE springt mal an und mal nicht 304 uwe320te 03.03.20 17:15
Re: E320 TE springt mal an und mal nicht 117 Diesel 03.03.20 18:03
Re: E320 TE springt mal an und mal nicht 106 uwe320te 03.03.20 19:05
Re: E320 TE springt mal an und mal nicht 102 Diesel 03.03.20 22:19
Re: E320 TE springt mal an und mal nicht 111 Gebhard 03.03.20 18:27
Re: E320 TE springt mal an und mal nicht 107 uwe320te 03.03.20 19:07
Re: E320 TE springt mal an und mal nicht 103 grusler 03.03.20 19:55
Re: E320 TE springt mal an und mal nicht 100 Gebhard 03.03.20 20:41
Re: E320 TE springt mal an und mal nicht 101 uwe320te 03.03.20 21:05
Re: E320 TE springt mal an und mal nicht 101 Robi500se 04.03.20 07:25
Re: E320 TE springt mal an und mal nicht 96 Stefan Meißner 04.03.20 07:36
Re: E320 TE springt mal an und mal nicht 96 Diesel 04.03.20 07:38
Re: E320 TE springt mal an und mal nicht 101 uwe320te 04.03.20 10:08
Re: E320 TE springt mal an und mal nicht 98 Albert 280 TE 04.03.20 12:39
Re: E320 TE springt mal an und mal nicht 84 uwe320te 04.03.20 17:22
Re: E320 TE springt mal an und mal nicht 85 uwe320te 04.03.20 17:45
Re: E320 TE springt mal an und mal nicht 88 Binz 04.03.20 17:50
Re: E320 TE springt mal an und mal nicht 84 Robi500se 04.03.20 18:43
Re: E320 TE springt mal an und mal nicht 89 Albert 280 TE 04.03.20 19:52
Re: E320 TE springt mal an und mal nicht 88 stefan220TE 04.03.20 20:19
Re: E320 TE springt mal an und mal nicht 91 hans 04.03.20 21:36
Re: E320 TE springt mal an und mal nicht 81 grusler 04.03.20 21:43
Re: E320 TE springt mal an und mal nicht 86 uwe320te 05.03.20 08:54
Re: E320 TE springt mal an und mal nicht 85 uwe320te 05.03.20 09:07
Re: E320 TE springt mal an und mal nicht 88 derden911reitet 05.03.20 09:21
Re: E320 TE springt mal an und mal nicht 89 Binz 05.03.20 16:11
Re: E320 TE springt mal an und mal nicht 95 uwe320te 05.03.20 16:54
Re: E320 TE springt mal an und mal nicht 96 Hanner 06.03.20 21:21
Re: E320 TE springt mal an und mal nicht 99 uwe320te 08.03.20 08:49
Re: E320 TE springt mal an und mal nicht 88 Gebhard 08.03.20 10:13
Re: E320 TE springt mal an und mal nicht 82 hans 09.03.20 17:48


This forum powered by Phorum.