Kaufberatung w124
Kaufberatung
  archiv.mb124.de
Werkzeugkiste
[ Galerie | Forennetiquette | Forenliste | Impressum | Datenschutzerklärung ]
[ Classic - Ersatzteildatenbank | Neueste Beiträge ]
Der Bereich für die Technik, was soll man da noch groß sagen? ;-) 
Re: E320 TE springt mal an und mal nicht
geschrieben von: uwe320te ()
Datum: 04. März 2020 10:08

Moin 124er Gemeinde.

Update: Habe Heute mal das grüne Relais aufgemacht und nachgesehen ob es anzieht.
Wenn Zündung an ist zieht das Relais nicht an, habe dann mit einem Schraubenzieher den Kontakt hergestellt und beide Benzinpumpen liefen.
Leider hat der Motor nicht gesartet trotz laufender Benzinpumpe.

Kann es ev. an der Wegfahrsperre liegen das die nicht richtig funktioniert.

Kabel vom Relais zu den Benzinpumpen ist somit ja schon mal in Ordnung.

Gruß Uwe



Thema Klicks geschrieben von Datum/Zeit
E320 TE springt mal an und mal nicht 329 uwe320te 03.03.20 17:15
Re: E320 TE springt mal an und mal nicht 131 Diesel 03.03.20 18:03
Re: E320 TE springt mal an und mal nicht 133 uwe320te 03.03.20 19:05
Re: E320 TE springt mal an und mal nicht 118 Diesel 03.03.20 22:19
Re: E320 TE springt mal an und mal nicht 125 Gebhard 03.03.20 18:27
Re: E320 TE springt mal an und mal nicht 118 uwe320te 03.03.20 19:07
Re: E320 TE springt mal an und mal nicht 124 grusler 03.03.20 19:55
Re: E320 TE springt mal an und mal nicht 118 Gebhard 03.03.20 20:41
Re: E320 TE springt mal an und mal nicht 112 uwe320te 03.03.20 21:05
Re: E320 TE springt mal an und mal nicht 115 Robi500se 04.03.20 07:25
Re: E320 TE springt mal an und mal nicht 112 Stefan Meißner 04.03.20 07:36
Re: E320 TE springt mal an und mal nicht 112 Diesel 04.03.20 07:38
Re: E320 TE springt mal an und mal nicht 120 uwe320te 04.03.20 10:08
Re: E320 TE springt mal an und mal nicht 112 Albert 280 TE 04.03.20 12:39
Re: E320 TE springt mal an und mal nicht 95 uwe320te 04.03.20 17:22
Re: E320 TE springt mal an und mal nicht 106 uwe320te 04.03.20 17:45
Re: E320 TE springt mal an und mal nicht 108 Binz 04.03.20 17:50
Re: E320 TE springt mal an und mal nicht 108 Robi500se 04.03.20 18:43
Re: E320 TE springt mal an und mal nicht 112 Albert 280 TE 04.03.20 19:52
Re: E320 TE springt mal an und mal nicht 114 stefan220TE 04.03.20 20:19
Re: E320 TE springt mal an und mal nicht 108 hans 04.03.20 21:36
Re: E320 TE springt mal an und mal nicht 95 grusler 04.03.20 21:43
Re: E320 TE springt mal an und mal nicht 111 uwe320te 05.03.20 08:54
Re: E320 TE springt mal an und mal nicht 107 uwe320te 05.03.20 09:07
Re: E320 TE springt mal an und mal nicht 111 derden911reitet 05.03.20 09:21
Re: E320 TE springt mal an und mal nicht 120 Binz 05.03.20 16:11
Re: E320 TE springt mal an und mal nicht 109 uwe320te 05.03.20 16:54
Re: E320 TE springt mal an und mal nicht 108 Hanner 06.03.20 21:21
Re: E320 TE springt mal an und mal nicht 115 uwe320te 08.03.20 08:49
Re: E320 TE springt mal an und mal nicht 105 Gebhard 08.03.20 10:13
Re: E320 TE springt mal an und mal nicht 102 hans 09.03.20 17:48


This forum powered by Phorum.